Abkühlungskurve

Kurve über den zeitlichen Verlauf des Wicklungswiderstandes nach dem Abschalten des Motors am Ende einer Erwärmungsprüfung, wird meist im Minutenabstand aufgenommen.


Achshöhe

Die grundlegende Größenbezeichnung von Asynchronmotoren in mm, ist der Abstand zwischen der Längsachse der Welle und der Fußanlagefläche.


American Bureau of Shipping

ABS, Schiffsklassifikationsgesellschaft der USA
VEM-Motoren sind registriert mit Zertifikat Nr. MT-6402-HG, MT-7584-HT
siehe auch VEM-Baureihe Motoren in Schiffsausführung


An- und Einbauabmessungen

Auf speziellen Kundenwunsch liefert VEM auch einzelne Motorkomponenten (Einbaupakete und Läufer). Dazu muß vom Finalproduzenten die Vorgabe der An- und Einbauabmessungen erfolgen, am besten in Form einer Zeichnung. Weitere notwendige Angaben für die Dimensionierung:

  • Kühlart
  • Betriebsart
  • Forderungen bezüglich der Betriebswerte

siehe auch Einbaumotor


An- und Einbauten

Für spezielle Einsatzzwecke sind auf Kundenwunsch zusätzliche An- und Einbauten lieferbar:

  • Drehzahlerfassung/ -regelung:
  • Tacho: kleiner Generator, der auf die Welle aufgesteckt wird und eine der Drehzahl des Motors proportionale Spannung erzeugt. Dieses analoge Signal kann von einem Umrichter zur Drehzahlregelung benutzt werden. Die Angabe der geforderten Empfindlichkeit (Volt pro Umdrehung) ist für die Auswahl des Tachos erforderlich.
  • Inkrementaler Geber (IGR): Scheibe mit Strichcode in 1 oder 2 (um 90° versetzten) Spuren, die optoelektronisch ausgewertet wird. Zur Auswahl des IGR ist außerdem die Angabe der zur Verfügung stehenden Versorgungsspannung sowie die gewünschte Auflösung (Impulse pro Umdrehung) notwendig. Einen Richtwert für eine gute dynamische Regelung (feldorientiert) stellen 1024 Imp./Umdr. dar.
  • Begrenzung des Anlaufstromes: angebauter Stern-Dreieck-Schalter

siehe auch Stern-Dreieck-Anlauf

  • Motorschutzschalter

siehe auch Thermischer Schutz

  • Fremdlüfter: Möglichkeit, unabhängig von der Motordrehzahl einen konstanten Kühlluftstrom zur Verfügung zu stellen; die Angabe der zur Verfügung stehenden Versorgungsspannung ist notwendig

siehe auch Kühlmethode

    Stillstandsheizung: Heizsystem, das zur Verminderung der Bildung von Kondenswasser während des Stillstandes installiert wird;damit wird die Temperatur im Motorinneren über dem Taupunkt gehalten; gewöhnlich werden Stillstandheizungen benutzt die auf dem Wickelkopf befestigt werden.

    Nachschmiereinrichtung: Bohrung vom Lagerschild in radialer Richtung in den Lagerraum, durch die bei Bedarf neues Lagerfett eingepreßt werden kann. Kommt bei Maschinen in Frage, deren Lager großen Beanspruchungen (Temperatur, große Umfangsgeschwindigkeit, mögliche Staubbelastung) ausgesetzt sind und die der Wartung zugänglich sind. Es dürfen dann keine beidseitig gedeckten Lager zum Einsatz kommen. Ein Überfetten ist zu vermeiden, da dies zu höheren Reibungsverlusten führt.

    SPM-Lagerüberwachung: Körperschallmessung in Lagernähe, bei der die Veränderung des Verhältnisses von Spitzen- zu Effektivwert der Schwingungen ausgewertet wird. Eine wesentliche Änderung dieses Wertes ist ein Indiz für Lagerverschleiß. Kommt für Antriebe in Frage, deren Ausfall großen wirtschaftlichen Schaden mit sich bringt

    Rücklaufsperre: Verhindert, daß der Motor in Gegenrichtung wieder hochläuft.


Anbaumaße

Die Maße einer rotierenden elektrischen Maschine, die für die Aufstellung eines Motors auf einem Fundament oder ähnlichem, die Montage an der angetriebenen Maschine, die Lage des elektrischen Anschlusses und den Luftbedarf zur Kühlung von Bedeutung sind. Die wichtigsten Maße sind in DIN 42673, 42677, 42679 und 42681 genormt (innerhalb der EU in Harmonisierungsdokumenten vereinheitlicht).


Anbauschalter

Direkt am Motor angebaute Schalter (Ein/Aus, Drehrichtungsschalter, Stern-Dreieck-Schalter, Polumschalter), auf Anfrage lieferbar


andere Klassifikationsgesellschaft

Soll der Motor den Vorschriften einer anderen Klassifikationsgesellschaft entsprechen, muß diese eingetragen werden


angestellte Lager

Das in jedem Lager vorhandene Axialspiel wird mit Hilfe von Federelementen, die auf den Motorläufer einen Axialdruck ausüben, so eingeschränkt, daß dieser in einer bestimmten Lage fixiert ist. Das Anstellen der Lager wird durch Tellerfedern oder Wellfederscheiben bewirkt. Neben der Unterdrückung von axialen Läuferschwingungen (die zusätzliche Geräusche hervorrufen können) wird damit auch eine eingeschränkte Toleranz zwischen Wellenbund und Flanschanlagefläche erreicht.


Anlasser

Anlasser steuern das Anlaufen von Antriebsmotoren. Dafür wird mit einem Stufenschalter der Spannungsabfall über dem im Anlasser enthaltenen Widerstand verändert. Die Funktion dieses Anlaßwiderstandes besteht darin, einen beträchtlichen Teil der während des Anlaufes aus dem Netz entnommenen Energie als Anlaßarbeit aufzunehmen und als Verlustwärme abzugeben.


Anlasser zum Anlassen von Drehstrom-Schleifringläufermotoren

Die Bemessung erfolgt nach den Vorschriften DIN VDE 0660.
Auswahlkriterium ist die Schwere des Anlaufs:

Vollastanlauf (z.B. Kolbenpumpen, Kompressoren):
Einschaltstrom = 1,4 Nennstrom
Halblastanlauf (unbelasteter Anlauf von Motoren):
Einschaltstrom = 0,7 Nennstrom
Schweranlauf (z.B. Mühlenantriebe):
Einschaltstrom = 2 Nennstrom

Weitere Angaben:

  • Anlaßzahl (z): Zahl der zulässigen Anlaßvorgänge bis zum Erreichen der Endtemperatur (1 Pause von 2 tA)
  • Anlaßhäufigkeit (h): Zahl der stündlich in gleichmäßigen Abständen dauernd zulässigen Anlaßvorgänge
  • Anlaßzeit (tA [s]): Zeit vom Einschalten des Ständerschutzes bis zur vollständigen Überbrückung der Anlaßwiderstände


Anlaßhäufigkeit

Zulässige Anzahl der in gleichmäßigen Abständen pro Stunde zulässigen Anlaßvorgänge mittels eines Anlassers. Sie wird durch die zulässigen Höchsttemperaturen der Motorwicklung bestimmt.


Anlaufgüte

wobei

MA/MN: Anlaufmoment/Nennmoment

IA/IN: Anlaufstrom/Nennstrom

Mit Hilfe der Anlaufgüte können die Anlaufeigenschaften eines Motors unabhängig von der Magnetisierung beurteilt werden. Dabei hat ein Motor mit besserer Anlaufgüte bei gleichem Anlaufmoment einen niedrigeren Anlaufstrom.


Anlaufkupplung

Mit Hilfe von Anlaufkupplungen kann die Anlaufzeit von Motoren so verkürzt werden, daß sie praktisch dem Leerlaufzustand entspricht. Die mit langen Anlaufzeiten verbundene hohe Wärmeentwicklung im Motor wirkt dann zum größten Teil in der Kupplung.
Arten: elektromagnetische Kupplung, Flüssigkeitskupplung, Fliehkraftkupplung


Anlaufzeit

Anlaufzeit tA

Die Anlaufzeit ist die Zeit vom Einschalten des Motors bis zum Erreichen seines stationären Betriebes.

wobei
J = zu beschleunigendes Gesamtträgheitsmoment in kgm²
n = Betriebsdrehzahl in 1/min
Mb= Beschleunigungsmoment in Nm
Die Anlaufzeit ist proportional dem Gesamtträgheitsmoment und umgekehrt proportional dem Beschleunigungsmoment.


Anschlußstellenbezeichnung

Die im Klemmenkasten befindlichen Anschlüsse werden nach DIN VDE 0530-8 bezeichnet und geben über Anfang und Ende der Wicklung, Wicklungsteile und ihre Lage zueinander Aufschluß. Auch die Anschlüsse von Anbaueinrichtungen sind bezeichnet. Jedem VEM-Motor liegt im Klemmenkasten der für den Motor zutreffende Anschlußplan (ASP) bei, auf dem auch nicht genormte Anschlußstellenbezeichnungen zugeordnet werden.


Anstrich

Entsprechend der verschiedenen Einsatzgebiete werden verschiedene Anstriche angeboten:
Standardfarbton: RAL 7031 blaugrau
Normalanstrich
Sonderanstrich
Weitere Sonderanstrichsysteme:

    - Ausführung für hohe thermische Belastung
    - Ausführung für hohe chemische und Strahlenbelastung
    - Sonderanstrich Kundenwunsch

siehe auch Normalanstrich , Sonderanstrich


Antriebsseite

D-Seite (drive end) des Motors, an der sich das Wellenende (oder bei Motoren mit zwei Wellenenden das dickere) des Motors befindet


Anwendungsbereich

Die Klassifizierung von Umweltbedingungen erfolgt in Abhängigkeit vom Anwendungsbereich des Erzeugnisses:

  • Ortsfester Einsatz, wettergeschützt (DIN IEC 721 Teil 3-3: 3xx)
  • Das Erzeugnis ist fest montiert und wird ständig am selben Platz betrieben.
  • Der Einfluß des Wetters wird vollständig (allseits geschlossener Einsatzort) bzw. nicht vollständig (nicht allseits geschlossener Einsatzort) verhindert.
  • Ortsfester Einsatz, nicht wettergeschützt (DIN IEC 721 Teil 3-4: 4xx)
  • Das Erzeugnis ist fest montiert und wird ständig am selben Platz betrieben.
  • Das Erzeugnis ist nicht gegen direkten Einfluß des Wetters geschützt.
  • Ortsveränderlicher Einsatz, wettergeschützt (DIN IEC 721 Teil 3-7: 7xx)
  • Der Einsatzort des Erzeugnisses wechselt häufig; es kann sowohl ortsfest als auch während der Überführung betrieben werden
  • Der Einfluß des Wetters wird vollständig (allseits geschlossener Einsatzort) bzw. nicht vollständig (nicht allseits geschlossener Einsatzort) verhindert.
  • Ortsveränderlicher Einsatz, nicht wettergeschützt (DIN IEC 721 Teil 3-7: 7xx)
  • Der Einsatzort des Erzeugnisses wechselt häufig; es kann sowohl ortsfest als auch während der Überführung betrieben werden<
  • Das Erzeugnis ist nicht gegen direkten Einfluß des Wetters geschützt.
  • Einsatz auf Schiffen (DIN IEC 721 Teil 3-6: 6xx)


Anzahl der Anläufe

Anzahl der pro Stunde zulässigen zeitlich bestimmten (aufeinanderfolgend oder in definierten Abständen) Anlaufvorgänge, sie wird durch die zulässige Höchsttemperatur in der Wicklung bestimmt.


Arbeitsmaschinentyp

Konstantes Moment | Hebezeug, Winde, Papiermaschine, Fließband, Werkzeugmaschine (v-Schnitt; Vorschub)
Überwiegende Reibung | Kolbenverdichter (konstanter Druck), Kolbenpumpe bei konstanter Förderhöhe Reibung konstant = idealisierte Annahme; der Antrieb muß in der Lage sein, beim Anlauf die Haftreibung zu überwinden!
Linear steigendes Moment | Kalander, Gleichstromgenerator (Ra=konstant)
Quadratisch steigendes Moment | Rührwerk, Ventilator, Kreiselpumpe, Kreiselverdichter
siehe auch Gegenmoment


Arbeitspunkt

Punkt, in dem ein Motor an einer Arbeitsmaschine stationär betrieben wird.
Der stationäre Betrieb eines Motors an einer Arbeitsmaschine ist durch den Schnittpunkt von Drehmomentkennlinie des Motors und Lastkennlinie gegeben, dabei muß mit zunehmender Drehzahl das Lastmoment größer als das Drehmoment des Motors und mit abnehmender Drehzahl kleiner als das Drehmoment des Motors werden.


Arbeitsstrombremse

Bei Bremsmotoren nach dem Arbeitsstromprinzip erfolgt die Erregung der Bremse erst nach dem Abschalten des Motors und bleibt während des Bremsvorganges erhalten, dabei bestimmt die Höhe der angelegten Spannung die Größe des Bremsmomentes. Da bei Ausfall der Spannung kein Bremsen erfolgen kann, sind diese Bremsen für Hebezeuge und Notbremsungen bei Spannungsausfall nicht geeignet.


ASE/SEV

Schweizerischer Elektrotechnischer Verein - Association Suisse des Electriciens - Associazione Svizzera degli Elettrotecnici
Schweizerische Zulassungsbehörde für explosionsgeschützte Motoren
VEM-Motoren sind nach den Vorschriften dieser Behörde zugelassen.


Asynchrongenerator

Eine Asynchronmaschine mit Käfigläufer arbeitet als Generator und gibt Wirkleistung ab, wenn sie übersynchron angetrieben wird. Voraussetzung ist jedoch, daß sie Blindleistung zur Erregung entweder aus dem Netz (netzerregt) oder aus einer Kondensatorbatterie (Inselbetrieb) zugeführt bekommt.
Bemessungsleistung ist die abgegebene elektrische Leistung.
Einige Kennwerte im Vergleich zum Motorbetrieb:

Wirkleistung: | etwas höher bei Generatorbetrieb
Blindleistung: | etwa gleich
Verluste: | etwa gleich
Wirkungsgrad: | etwas höher bei Generatorbetrieb
Leistungsfaktor: | etwas höher bei Motorbetrieb
Kippmoment: | größer bei Generatorbetrieb
Strom: | etwa gleich

Aus diesem Vergleich ergibt sich, daß es von Vorteil ist (Minimierung des Blindleistungsbedarfes), die elektrische Auslegung auf den Generatorbetrieb zuzuschneiden. (Rücksprache mit dem Bereich Auftragskonstruktion)
Einsatzfälle: Windkraftanlagen; kleine wartungsfreie Wasserkraftwerke; Notstromversorgung.
siehe auch VEM-Baureihe Asynchrongeneratoren G21R


Aufstellungshöhe

  • Wenn keine andere Festlegung seitens des Kunden erfolgt, so wird vorausgesetzt,daß der Aufstellungsort nicht über 1000 m über NN liegt.

Soll die Maschine in einer Höhe größer 1000 m, aber kleiner 4000 m betriebenwerden, ändern sich die Grenzwerte für die Übertemperatur nicht, für dieNennleistung gelten folgende Anpassungsfaktoren:

Aufstellungshöhe | Kühlmitteltemperatur in °C
über NN in m | < 30 | 30 - 40 | 45 | 50 | 55 | 60
1000 | 1,07 | 1,00 | 0,96 | 0,92 | 0,87 | 0,82
1500 | 1,04 | 0,97 | 0,93 | 0,89 | 0,84 | 0,79
2000 | 1,00 | 0,94 | 0,90 | 0,86 | 0,82 | 0,77
2500 | 0,96 | 0,90 | 0,86 | 0,83 | 0,78 | 0,74
3000 | 0,92 | 0,86 | 0,82 | 0,79 | 0,75 | 0,70
3500 | 0,88 | 0,82 | 0,79 | 0,75 | 0,71 | 0,67
4000 | 0,82 | 0,77 | 0,74 | 0,71 | 0,67 | 0,63

Bei einer Aufstellungshöhe > 4000 m müssen die Grenzwerte für die Übertemperatur zwischen Hersteller und Kunde vereinbart werden.


Ausführung N

Bezeichnung für das Anlaufverhalten eines Asynchronmotors bei direktem Einschalten, genormte Werte (Mindestwerte für Momente, indirekt Höchstwerte für den Anlaufstrom) für die Ausführung N sind in DIN EN 60034-12 gegeben.


Ausgangsdrossel

Für am Umrichter betriebene Motoren sind Ausgangsdrosseln bei längeren Motorzuleitungen (==>Projektierung erforderlich) als Option vorhanden. Sie reduzieren die Überspannungen am Motor auf ein zulässiges Maß.


Auslösegerät

Gerät, das aufgrund einer kritischen Widerstandsänderung eines im Motor eingebauten Temperaturfühlers einen Schaltvorgang auslöst.


Aussetzbetrieb

Ein Betrieb, der sich aus einer Folge identischer Spiele zusammensetzt, von denen jedes eine Betriebszeit und eine Stillstandszeit umfaßt.


Auswuchten

Die Läufer von Elektromotoren werden dynamisch auf die in DIN EN 60034-14 vorgeschriebenen Schwinggeschwindigkeiten ausgewuchtet. Im Standardfall erfolgt das Wuchten mit halber Paßfeder (auf dem Leistungsschild gekennzeichnet mit H hinter der Motornummer), auf Kundenwunsch auch mit voller Paßfeder (F hinter der Motornummer).


Axiallast

Bei Antrieben mit schräg verzahnten Ritzeln, Pumpen, Axialventilatoren und mit senkrechter Welle treten Axialkräfte auf, die im Festlager aufgenommen werden müssen. Der Einsatz von speziellen Lagern ist üblich, jedoch sind beispielsweise bei Rollenlagern Mindestkräfte in axialer Richtung erforderlich, ohne die es zu einer schnellen Zerstörung des Lagers kommt.


Bauform

Grundbauformen: |  | Nebenbauformen:
IM B3 IM1001 | IM V5 IM1011 |  | IM V6 IM1031 | IM B6 IM1051 | IM B7 IM1061 | IM B8 IM1071
IM B5 IM3001 | IM V1 IM3011 |  | IM V3 IM3031 |  |  |
IM B35 IM2001 | IM V15 IM2011 |  | IM V36 IM2031 | - IM2051 | - IM2061 | - IM2071
IM B34 IM2101 |  |  |  |  |  |
IM B14 IM3601 |  |  |  |  |  |

siehe auch Gehäuseausführung


Baugröße

Die Baugröße ist nach IEC 72 eine Bezeichnung für einen Normmotor, die aus Achshöhe (in mm) und einem Buchstaben für die Gehäusebaulänge gebildet wird. Die Baugröße ist Bestandteil der Typbezeichnung des Motors. Nicht in der IEC, jedoch in nationalen Normen und Harmonisierungsdokumenten (z.B. DIN 42673, 42677) sind den Baugrößen und Polzahlen definierte Leistungen zugeordnet.


Beanspruchung durch Öl

Ein Betreiben des Motors in ölhaltiger Umgebung

  • Ölnebel bzw.
  • Öldruck

stellt besondere Anforderungen an dessen konstruktive Ausführung, d.h. Auswahl spezieller Wellendichtungen und/oder Flansche.
Bei Öldruck ist die Angabe der Größe in Pa erforderlich.


Bediendisplay für Kompaktantriebe

Das Bediendisplay enthält alle erforderlichen Bedientasten und ein Anzeigefeld zur Anzeige der jeweils ausgewählten Funktion (Größe).


Bedienungs- und Wartungsanleitung

Eine jedem Motor beiliegende Richtlinie zur ordnungsgemäßen Inbetriebnahme, zum bestimmungsgemäßen und gefahlosen Betrieb und zur ordnungsgemäßen Wartung von Motoren, deren Beachtung zum Geltendmachen von Garantieansprüchen unabdingbar ist.
siehe auch Sicherheitshinweise


Befestigungsflansch

Flansch zum unmittelbaren Befestigen des Motors an der Antriebsmaschine. Die konstruktive Ausführung (mit Durchgangsbohrungen, mit Gewindelöchern sowie deren Lage in Bezug auf den Zentrierrand) und die Hauptabmessungen sind international genormt
siehe auch Bauform


Beliebiges Lastspiel

Grafische, tabellarische oder verbale Beschreibung des Lastspieles für die weitere Bearbeitung des Antriebsproblems bei VEM.


Belüftung

Bei luftgekühlten Maschinen Gesamtheit aller konstruktiven Maßnahmen zur Bildung und Führung eines Luftstromes, der die Wärmeabfuhr aus dem Motor bewirken soll.


Bemessung

Nach den vom Kunden angegebenen Betriebsbediungungen nimmt VEM eine diesen Bedingungen gerecht werdende Bemessung des Motors vor.


Bemessungsbetrieb

alle elektrischen und mechanischen Größen mit ihrer zeitlichen Abfolge und Dauer, wie sie vom Hersteller angegeben werden


Bemessungsgröße

eine vom Hersteller für vorgegebene Betriebsbedingungen dem Motor zugeordnete Größe


Bemessungsspannung

bei Bemessungsleistung Spannung zwischen den Außenleitern an den Klemmen des Motors (Bereich A nach DIN EN 60034 -1).


Bemessungsspannungsbereich

Entsprechend der Wärmeklasse eines Motors müssen bei Motoren mit einem Bemessungsspannungsbereich für jeden einzelnen Wert der Bemessungsspannung die Grenzwerte der Erwärmung eingehalten werden. Weiterhin müssen neben dem Bemessungsspannungsbereich(Bereich B nach DIN EN 600034 -1) die möglichen Grenzwerte von Strom, Drehzahl und Leistungsfaktor auf dem Leistungsschild des Motors angegeben werden.


Bemessungsstrom

Strom zwischen Netz und Motorklemmen, der bei Direktzuschaltung des Motors im Bemessungsbetrieb fließt.
siehe auch Stromart


Berührungsschutz

Schutzziel der IP-Schutzarten
siehe auch Schutzart


Bestimmungsgemäße Verwendung

Die bestimmungsgemäße Verwendung von Motoren muß ohne Gefahren für Menschen, Nutztiere und Sachen gegeben sein. Dies ist im allgemeinen erfüllt, wenn zum einen die für das betreffende Betriebsmittel in der EU geltenden Richtlinien, Normen und Vorschriften (durch das CE-Zeichen auf dem Erzeugnis dokumentiert) und zum anderen die allgemein anerkannten Regeln der Technik eingehalten werden.


Betriebsart

 Betriebsart S1 - Dauerbetrieb

Ein Betrieb mit konstanter Belastung, dessen Dauer ausreicht, den thermischen Beharrungszustand zu erreichen .

Betriebsart S2 - Kurzzeitbetrieb

Ein Betrieb mit konstanter Belastung, dessen Dauer nicht ausreicht, den thermischen Beharrungszustand zu erreichen, und einer nachfolgenden Zeitspanne im Stillstand mit stromlosen Wicklungen von solcher Dauer, daß die wieder abgesunkenen Maschinentemperaturen nur noch weniger als 2K von der Temperatur des Kühlmittels abweichen.

Betriebsart S3 - Periodischer Aussetzbetrieb

Ein Betrieb, der sich aus einer Folge identischer Spiele zusammensetzt, von denen jedes eine Zeit mit konstanter Belastung und eine Stillstandszeit mit stromlosen Wicklungen umfaßt, wobei der Anlaufstrom die Erwärmung nicht merklich beeinflußt.

    Anmerkung:Periodischer Betrieb bedeutet, daß während der Belastungszeit kein thermischer Beharrungszustand erreicht wird.

Betriebsart S4 -periodischer Aussetzbetrieb mit Einfluß des Anlaufvorganges

Ein Betrieb, der sich aus einer Folge identischer Spiele zusammensetzt, von denen jedes eine merkliche Anlaufzeit, eine Zeit mit konstanter Belastung und eine Stillstandszeit mit stromlosen Wicklungen umfaßt.

    Anmerkung:Periodischer Betrieb bedeutet, daß während der Belastungszeit kein thermischer Beharrungszustand erreicht wird.

Betriebsart S5 -periodischer Aussetzbetrieb mit elektrischer Bremsung

Ein Betrieb, der sich aus einer Folge identischer Spiele zusammensetzt, von denen jedes eine Anlaufzeit, eine Zeit mit konstanter Belastung, eine Zeit mit schneller, elektrischer Bremsung und eine Stillstandszeit mit stromlosen Wicklungen umfaßt.

    Anmerkung:Periodischer Betrieb bedeutet, daß während der Belastungszeit kein thermischer Beharrungszustand erreicht wird.

Betriebsart S6 -Ununterbrochener periodischer Betrieb

Ein Betrieb, der sich aus einer Folge identischer Spiele zusammensetzt, von denen jedes eine Zeit mit konstanter Belastung und eine Leerlaufzeit umfaßt. Es tritt keine Stillstandszeit mit stromlosen Wicklungen auf.

    Anmerkung:Periodischer Betrieb bedeutet, daß während der Belastungszeit kein thermischer Beharrungszustand erreicht wird.

Betriebsart S7 -Ununterbrochener periodischer Betrieb mit elektrischer Bremsung

Ein Betrieb, der sich aus einer Folge identischer Spiele zusammensetzt, von denen jedes eine Anlaufzeit, eine Zeit mit konstanter Belastung und eine Zeit mit elektrischer Bremsung umfaßt. Es tritt keine Stillstandszeit mit stromlosen Wicklungen auf.

    Anmerkung:Periodischer Betrieb bedeutet, daß während der Belastungszeit kein thermischer Beharrungszustand erreicht wird.

Betriebsart S8 -Ununterbrochener periodischer Betrieb mit Last-/Drehzahländerungen

Ein Betrieb, der sich aus einer Folge identischer Spiele zusammensetzt; jedes dieser Spiele umfaßt eine Zeit mit konstanter Belastung und bestimmter Drehzahl und anschließend eine oder mehrere Zeiten mit anderen konstanten Belastungen entsprechend den unterschiedlichen Drehzahlen. (Dies wird beispielsweise durch Polumschaltung von Induktionsmotoren erreicht). Es tritt keine Stillstandszeit mit stromlosen Wicklungen auf.

    Anmerkung:Periodischer Betrieb bedeutet, daß während der Belastungszeit kein thermischer Beharrungszustand erreicht wird.

Betriebsart S9 -Betrieb mit nichtperiodischer Last- und Drehzahländerung

Ein Betrieb, bei dem sich im allgemeinen Belastung und Drehzahl innerhalb des zulässigen Betriebsbereiches nichtperiodisch ändern. Bei diesem Betrieb treten häufig Überlastungen auf, die weit über der Vollast liegen dürfen.

    Anmerkung :Für diese Betriebsart sollte eine konstante Belastung als Referenzwert für die bestimmten Belastungen entsprechend Betriebsart S1 ausgewählt werden (gleichwertiger Dauerbetrieb).

Betriebsart S10 -Betrieb mit bestimmten konstanten Belastungen

Ein Betrieb, der nicht mehr als 4 bestimmte Belastungswerte (oder gleichwertige Belastungen) enthält, von denen jeder einzelne über eine ausreichende Zeitspanne aufrecht erhalten bleibt, die der Maschine erlaubt, den thermischen Beharrungszustand zu erreichen. Die kleinste Belastung innerhalb eines Betriebsspiels darf den Wert Null besitzen (Leerlauf oder Stillstand mit stromlosen Wicklungen).


Betriebskennlinie

Kennlinie der Belastungsabhängigkeit von für den Betrieb kennzeichnenden Größen, wie etwa Strom, Drehzahl, Leistungsfaktor, Wirkungsgrad, Schlupf.


Bimetall-Schalter

Durch die Temperatur am Einbauort im Wickelkopf oder durch Beheizung durch den zu überwachenden Strom auslösbarer Schalter, der zum Schutz des Motors vor Überhitzung dient.


Blindleistung

Die Blindleistung ist der Teil der aus dem Netz durch den Motor aufgenommenen Scheinleistung, der zur Aufrechterhaltung des magnetischen Feldes im Motor erforderlich ist.


Brandgasventilatormotor

Motor für Ventilatoren, mit denen im Brandfall Rauch und Brandgase aus Bauwerken abgesaugt werden und die für einen vorgegebenen Zeitraum unter dem Einfluß stark erhöhter Temperaturen arbeiten müssen. Die erforderlichen konstruktiven Maßnahmen richten sich nach Dauer und Höhe der Temperatureinwirkungen.

siehe auch VEM-Baureihe Motoren für Brandgasventilatoren, Ausführungen für Temperaturen bis 600 °C und bis zu 2 Stunden Betriebsdauer


Bremschopper

Bremschopper sind als Option lieferbar. Bei Anwendung eines Bremschoppers bleibt die Zwischenkreisspannung des Umrichters beim Abbremsen unterhalb eines definierten Grenzwertes.Die zusätzliche Bremsenergie wird im Bremswiderstand in Wärme umgesetzt. Dadurch erziehlt man eine höhere Bremsleistung.


Bremse 2 BLFM

Elektromagnetisch schaltbare, ruhestrombetätigte Lamellenbremse mit elektronischem Stellglied

  • Steuerspannung 220 V
  • Lüften von Hand durch Lüftbolzen möglich


Bremsmethoden

  • Mechanische Bremsung
  • elektrische Bremsung
  • Gegenstrombremsung
  • Gleichstrombremsung
  • Generatorisches (übersynchrones) Bremsen
  • Umrichter mit feldorientierter Regelung


Bremsmotor

Wird vom Kunden ein Bremsmotor gewünscht, müssen folgende Fragen beantwortet werden:

    1.Soll eine mechanische oder elektrische Bremse zum Einsatz kommen?
    2.Soll die Bremse nur der Verkürzung der Auslaufzeit dienen oder wird eine Sicherheitsbremse verlangt?
    3.Welche Sicherheitsanforderungen werden gestellt?
    4.Muß das Lüften von Hand möglich sein?
    5.Welche Anforderungen an Nachstellbarkeit und Ansteuerung bestehen?

Folgende Angaben sind notwendig:

  • Stillsetzzeit
  • Schalthäufigkeit
  • Schwungmoment der Last
  • Zugmoment beim Durchziehen der Last

Der Bremsmotor der Reihe B11R / B21R ist eine Modifikation des VEM-Normmotor und wird abweichend von diesem mit einer anderen Welle sowie der Bremse und den dazu erforderlichen Anbauteilen ausgerüstet.
siehe auch Bremsmethoden


Bürste

Kontaktbauteil, das mit dem Schleifring zusammen die Stromübertragung an eine rotierende Wicklung übernimmt. Die richtige Wartung des Bürstensystems und der Ersatz durch die vom Hersteller festgelegte Werkstoffqualität und Abmessung sind eine wichtige Voraussetzung für eine korrekte Funktion von Schleifringläufermotoren.


Bürstenhalter

hält die Bürste in der korrekten Position zum Schleifring und verleiht ihr den erforderlichen Anpreßdruck.


Bureau Veritas

BV, Schiffsklassifikationsgesellschaft in Frankreich
VEM-Motoren sind registriert mit Zertifikat Nr. SMS.II, BSG/1117/1.A.O.
siehe auch VEM-Baureihe Motoren in Schiffsausführung


CE-Zeichen

Das CE-Zeichen bestätigt die Übereinstimmung eines Produktes mit den Anforderungen und Bewertungsverfahren aller für das Produkt zutreffenden EU-Richtlinien.
siehe auch Konformitätserklärung , Herstellererklärung


China Classification Society

CCS, Schiffsklassifikationsgesellschaft der Volksrepublik China
VEM-Motoren können nach diesen Vorschriften gebaut und abgenommen werden.
siehe auch VEM-Baureihe Motoren in Schiffsausführung


cos Leistungsfaktor

cos j, Leistungsfaktor

Die Motorwicklung ist neben dem ohmschen Widerstand außerdem durch ihre Induktivität gekennzeichnet, die eine Phasenverschiebung des Stromes um den Winkel zur Folge hat und zu induktiven Blindanteilen in den Verlusten führt. Der Leistungsfaktor kennzeichnet den Wirkanteil am Bemessungsstrom.

wobei
PW = Wirkleistung
PS = Scheinleistung
IW = Wirkstrom

Üblicherweise steigt der Leistungsfaktor mit zunehmender Größe der Motoren an, nimmt mit steigender Polzahl ab und ist außerdem stark belastungsabhängig.


CSA

Canadian Standards Association, Nationales Vorschriftenwerk von Kanada
VEM-Motoren sind registriert mit Zertifikat Nr. LR 101691-1.


Dahlander-Schaltung

Aufteilung der Ständerwicklung eines Motors in symmetrische Teilwicklungen, so daß durch entsprechende Umschaltung Polzahländerungen und damit Drehzahländerungen im Verhältnis 1 : 2 bewirkt werden.
siehe auch Polumschaltung


Dauerschmierung

Wälzlager mit Dauerschmierung enthalten eine für ihre gesamte Lebensdauer ausreichende Fettfüllung und können bzw. dürfen nicht nachgeschmiert werden.


Det Norske Veritas

DNV, Schiffsklassifikationsgesellschaft in Norwegen
VEM-Motoren in Schiffsausführung werden nach DNV gebaut und können in Einzelabnahme geliefert werden.
siehe auch VEM-Baureihe Motoren in Schiffsausführung


direkte Einschaltung

· Einfachste und zuverlässigste Einschaltart bei Käfigläufermoren
· Unmittelbares Schalten des Motors auf das Netz entsprechend Bemessungsspannung

Besonderheit:Netz wird mit dem vollen Anzugsstrom belastet
Anwendung:In den meisten Fällen, vor allem für

    - Anläufe gegen konstanten Gegendrehmomentverlauf
    - Beschleunigung großer Schwungmassen


Doppelkäfigläufer

Läufer eines Asynchronmotors, bei dem zum Erreichen bestimmter Anlaufeigenschaften (Anlaufmoment, Anlaufstrom, wenig ausgeprägtes Kippmoment) der Läuferkäfig in zwei unterschiedlichen Stabformen ausgeführt ist. Der beim Luftspalt liegende Oberkäfig hat einen wesentlich kleineren Stabquerschnitt als der von ihm durch den Streuschlitz getrennte Unterkäfig.


Drehfeld

In der Ständerbohrung entlang des Umfanges umlaufendes Magnetfeld


Drehmoment

Um einen Mittelpunkt auf kreisförmiger Bahn wirkende Kraft, Maßeinheit ist Nm. Aus dem Produkt des Drehmomentes und der Drehzahl ergibt sich die Leistung wie folgt:

wobei
P = Leistung in kW
M = Drehmoment in Nm
n = Drehzahl in 1/min


Drehmoment-Überlastbarkeit

Nach DIN EN 60034-1 müssen Drehstromasynchronmotoren das 1,6fache (bei IA/IN < 4,5 das 1,5fache) des Nennmomentes 15 s lang aushalten.


Drehrichtung

Als Drehrichtung bzw. Drehsinn des Motors gilt die Richtung, in die sich die Welle bei Blick auf das Wellenende dreht.

Hinweis:
Falls der Motor ausschließlich für eine Drehrichtung eingesetzt wird, kann ein drehrichtungsabhängiger Lüfter eingesetzt werden, der eine bessere Kühlwirkung hat, so daß entweder thermische Reserven des Motors genutzt werden können oder bei Verwendung eines Lüfters mit kleinerem Durchmesser dessen Geräuschemission verringert wird (insbesondere von Bedeutung bei Drehzahlen > 1500 1/min). Auf dem Motor ist dies durch das Anbringen eines Drehrichtungspfeiles zu kennzeichnen.


Drehzahl

Synchrondrehzahl:

Schlupf:

Möglichkeiten zur Drehzahlstellung sind:

  • Polumschaltung
  • Spannungsstellung
  • Frequenzstellung (Betrieb am Umrichter)

Bei polumschaltbaren Motoren müssen mehrere Drehzahlen, den jeweiligen Leistungen zugeordnet, angegeben werden.


Drehzahl-Drehmoment-Kennlinie

grafische Darstellung des Drehmomentes über der Drehzahl


Drehzahlregler

Mit einer zusätzlichen Optionskarte (enthält einfachen PID-Regler und Drehzahlerfassung) und einem Drehzahlgeber kann eine langsame Drehzahlregelung realisiert werden.


Drehzahlsollwert

Die Auswahl der Art der Drehzahlvorgabe erfolgt entsprechend den technologischen Erfordernissen.


Drehzahlstellung bei Schleifringläufermotoren

Notwendige Leistungsreduzierung in Abhängigkeit von der Höhe der Drehzahl und der Art der Belastung

Gegenmomentverlauf | n/nN (%) | 100 | 90 | 80 | 70 | 60 | 50 | 40 | 30 | 25
quadratisch fallend | M/MN | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100
 | P/PN | 100 | 90 | 80 | 70 | 60 | 50 | 40 | 30 | 25
linear fallend | M/MN | 100 | 100 | 100 | 97 | 93 | 90 | 85 | 80 | 75
 | P/PN | 100 | 90 | 80 | 68 | 56 | 45 | 34 | 24 | 19
konstant | M/MN | 100 | 97 | 92 | 87 | 81 | 75 | 68 | 60 | 50
 | P/PN | 100 | 87 | 74 | 61 | 49 | 38 | 27 | 18 | 12


Dreieckschaltung

Drehstromwicklung, bei der die Netzanschlußstellen jeweils an den Verbindungsstellen vom Ende eines Stranges und dem Anfang des nächsten liegen. Dabei liegt an jedem Strang die volle Netzspannung.


druckfeste Kapselung "d"

Zündschutzart von explosionsgeschützten Motoren, bei der die als Zündquelle geltenden Teile von einem druckfesten Gehäuse mit Spalten umgeben sind, durch die hindurch kein Zünddurchschlag erfolgen kann. Eine im Inneren des Gehäuses auftretende Explosion kann nicht nach außen dringen.
siehe auch VEM-Baureihe K81R, Motoren in druckfester Ausführung


Eigenkühlung

Kühlmethode eines Motors, bei dem der Motor selbst das Kühlmittel bewegt.
siehe auch Kühlmethode


Einbaumotor

Bei Einbaumotoren wird ein Ständerpaket mit Wicklung und ein Läuferkörper mit oder ohne Welle vom Kunden in eine bestehende Maschine/Anlage eingebaut.
siehe auch An- und Einbauabmessungen


Einphasenmotor

Einphasenmotoren sind ihrem Aufbau nach Asynchron-Käfigläufermotoren für Betrieb am Wechselstromnetz. Der Stator trägt eine Arbeits- und eine Hilfswicklung. Nach Art der Hilfsphasenkreises unterscheidet man folgende Arten:

  • Einphasenmotoren mit Betriebskondensator
  • Einphasenmotoren mit Anlaßkondensator
  • Einphasenmotoren mit Doppelkondensator
  • Einphasenmotoren mit Widerstandshilfsphase

VEM liefert listenmäßig Einphasenmotoren mit Betriebskondensator folgender Ausführung:

  • mit Standardläufer, Reihe EBPR
  • mit Widerstandsläufer für weichere M-n-Kennlinie, Reihe EBPRW (reduzierte Nennleistung gegenüber EBPR)

siehe auch relatives Anzugsmoment


Einschaltdauer

wird in % ED = relative Einschaltdauer der Spieldauer beim Aussetzbetrieb angegeben
siehe auch Betriebsart , S3 bis S8


Einschichtwicklung

Drahtwicklung, bei der in jeder Nut des Blechpaketes nur eine Spulenseite liegt


Einzelverlustverfahren

indirektes Verfahren zur Ermittlung der Verluste und des Wirkungsgrades von Elektromotoren, bei dem im Gegensatz zum direkten Verfahren der Wirkungsgrad nicht durch die Messung von aufgenommener und abgegebener Leistung ermittelt wird.


Eisenverluste

Anteil der vom Motor aufgenommenen Leistung, der in den Blechpaketen aufgrund von Hysterese und Wirbelströmen in Wärme umgewandelt wird


elektrische Welle

Schaltung für mehrere Drehstrom-Schleifringläufermotoren, bei der trotz unterschiedlicher Belastung der einzelnen Motoren alle zwangsweise mit der gleichen Drehzahl laufen


elektrisches Bremsen

Der Motor wird durch Umschalten oder Änderung der Speisung zum Bremsen benutzt.
siehe auch Gegenstrombremsung , Gleichstrombremsung , generatorische (übersynchrone) Bremsung


elektromagnetische Verträglichkeit, EMV

Gesamtheit aller Fähigkeiten eines Gerätes, einer Maschine oder Anlage, in elektromagnetischer Umgebung störungsfrei zu arbeiten, ohne dabei selbst Ausgangspunkt von elektromagnetischen Störungen zu sein, die die Funktion aller sich in der elektromagnetischen Umgebung befindlichen Geräte beeinträchtigen könnten. Grenzwerte für die Störaussendung und die Störempfindlichkeit von umlaufenden elektrischen Maschinen werden in einer zukünftigen Ausgabe der DIN EN 60034-1 festgelegt. VEM-Motoren wurden entsprechend den Prüfvorschriften durch das VDE-Prüf- und Zertifizierungsinstitut geprüft und erhielten die Zeichengenehmigung mit der Nummer 94057 F.
siehe auch Funkstörgrad


Energiesparmotor

VEM motors GmbH bietet die Reihe W21R an, die der Forderung nach hohen Wirkungsgradwerten gerecht wird.
Deren Mehrpreis amortisiert sich in Abhängigkeit vom Energiepreis in sehr kurzer Zeit.
siehe auch Wirkungsgrad
siehe auch VEM-Baureihe Energiesparmotoren W21R


EPAct (EPCA)

Energy Policy and Conservation Act, Gesetz in den USA, das für Standardmotoren in Abhängigkeit von der Leistung und der Polzahl Mindestwirkungsgrade vorschreibt.
VEM-Motoren sind durch CSA entsprechend C390 zertifiziert.
siehe auch VEM-Baureihe High-efficiency-Motoren WE1R


Erdungsanschluß

Einrichtung zum Anschließen eines Erdungs- oder Schutzleiters. Umlaufende elektrische Maschinen müssen mindestens einen (im Klemmenkasten befindlichen), ab 100 kW Leistung zusätzlich einen zweiten (äußeren) Erdungsanschluß haben.


erhöhte Sicherheit "e"

Zündschutzart für explosionsgeschützte Motoren, bei der im Normalbetrieb die Entstehung von Funken, Lichtbögen und unzulässig hohen Temperaturen verhindert wird.
siehe auch VEM-Baureihe explosionsgeschützter Motoren KPER/K11R .....EEx e


Erwärmungsprüfung

Belastungsprüfung, bei der unter definierten Bedingungen die Temperaturen oder Übertemperaturen der Maschinenteile ermittelt werden, für die in der DIN EN 60034-1 zulässige Temperaturen für die jeweilige Wärmeklasse vorgegeben sind.


explosionsgeschützter Motor

VEM motors GmbH bietet explosionsgeschützte Motoren des Typs KPER/K11R...EEx e II T3 für S1-Betrieb und normale Anläufe, bei denen keine wesentliche Anlauferwärmung auftritt, an.
Bei Abweichungen der Kundenforderung vom Katalogangebot muß Rücksprache mit dem Bereich Auftragskonstruktion erfolgen. Dies gilt im besonderen, wenn VIK-Vorschriften einzuhalten sind.
Thermische Schutzeinrichtungen (vorrangig Überstromschutzeinrichtungen mit stromabhängig verzögerter Auslösung) müssen sowohl den Nennstrom überwachen, als auch innerhalb der Erwärmungszeit (tE-Zeit) den festgebremsten Motor abschalten
Mit der Reihe K81R...EEx d können dem Kunden auch Motoren in Druckfester Kapselung angeboten werden.
siehe auch Zündschutzart , Zonen , Gruppen , Temperaturklassen


Explosionsgruppe

Einteilung von brennbaren Gasen und Dämpfen in Abhängigkeit von ihrem Vermögen, bei einer Explosion die Zündung durch Spalte hindurch zu übertragen (Zünddurchschlagsfähigkeit)


Federdruckbremse

Bremse, bei der das Reibmoment durch Druckfedern erzeugt wird


Festlager

Lager, das die Position des Läufer in axialer Richtung fixiert und Kräfte in axialer Richtung aufnehmen kann.


Fettqualität

Die Qualität des von VEM eingesetzten Fettes garantiert unter den Standardeinsatzbedingungen von -35 °C bis +40 °C eine ausgezeichnete Schmierwirkung. Bei Einsatzgebieten mit extrem tiefen oder extrem hohen Temperaturen sind Sonderfette auf Anfrage möglich.


Flansch

siehe auch Befestigungsflansch


Freiluftklimate

In DIN IEC 721 werden 9 verschiedene Statistische Freiluftklimate unterschieden, wobei für die Erzeugnisse der VEM motors GmbH im wesentlichen nur die Klimate 2. - 8. relevant sind:

    1.Extrem Kaltes Klima (ausgenommen die zentrale Antarktis)
    2.Kaltes Klima
    3.Kaltes Gemäßigtes Klima
    4.Gemäßigtes Klima
    5.Mäßigtrockenes Klima
    6.Warmtrockenes Klima
    7.Extrem Warmtrockenes Klima
    8.Warmfeuchtes Klima
    9.Ausgeglichenes Warmfeuchtes Klima

Damit für den Einsatz von Erzeugnissen in verschiedenen geographischen Gebieten mit unterschiedlichen Freiluftklimaten die Auswahl vereinfacht werden kann, wurden die Statistischen Freiluftklimate 4 verschiedenen Klimagruppen zugeordnet:

  • Eingeschränkt: nur 4.
  • Erweitert oder Moderate: 3. - 6.
  • Weitverbreitet: alle außer 1.und 7.
  • Global oder World-wide: alle

Normalwert der Jahresextreme / extremen Tagesmittelwerte von Lufttemperatur und Luftfeuchte
Klimagruppe | untere Lufttemperatur / °C |  | obere Lufttemperatur / °C |  | höchste Lufttemperatur mit £ 95% relativer Luftfeuchte / °C |  | höchste absolute Luftfeuchte gcm³
Eingeschränkt | -20 | -15 | +35 | +30 | +25 | +20 | 22 | 17
Erweitert | -33 | -29 | +40 | +35 | +27 | +24 | 25 | 22
Weit verbreitet | -50 | -45 | +40 | +35 | +33 | +31 | 36 | 30
Global | -65 | -55 | +55 | +43 | +33 | +31 | 36 | 30


Fremdbelüftung / Fremdkühlung

am Motor angebaute Baugruppe mit eigenem Antrieb, durch die unabhängig von der Drehzahl des Motors eine gleichbleibende Kühlung / Belüftung erfolgt. Bei Oberflächenkühlung entspricht dies der Kühlart IC 416 nach DIN EN 60034-6.
siehe auch VEM-Motoren Baureihe fremdbelüftete Ausführung K21F


Fremdkörperschutz

Schutzziel der IP-Schutzarten
siehe auch Schutzart


Fremdträgheitsmoment

Summe aller auf die Motordrehzahl umgerechneten Trägheitsmomente der umlaufenden Teile der angetriebenen Maschine und der Übertragungselemente


Frequenz

Frequenz des speisenden Netzes; als Standardbelegung werden bei fehlender Vorgabe durch den Kunden 50 Hz vorausgesetzt. Nach DIN EN 60034-1/11.95 müssen Motoren bei Frequenzschwankungen von 2 % (und gleichzeitigen Spannungsschwankungen von 5 %) im Dauerbetrieb noch funktionstüchtig sein, d.h. das Bemessungs-Drehmoment erzeugen können. Andere Kenndaten dürfen einige Abweichungen gegenüber Bemessungsbetrieb aufweisen. Überschreitungen der zulässigen Erwärmungen um ca. 10 K sind zulässig.


Frequenzbereich des Umrichters

Für den Umrichter ist die Angabe des erforderlichen Frequenzbereiches notwendig. Der sich daraus ergebende Drehzahlbereich ist abhängig von der gewählten Polzahl.
Synchrondrehzahl:

wobei f = Frequenz in Hz

Zu den verschiedenen Drehzahlpunkten ist die Angabe des auf die Motorwelle bezogenen Drehmomentes der Arbeitsmaschine notwendig, bzw. eine Standardbetriebsart nach DIN EN 60034-1 anzugeben.


Frequenzrampe des Umrichter

Frequenzrampe des Umrichters

Bei VEM-Umrichtern können die Rampenwerte im Bereich 1 bis 500 Hz/s getrennt für Beschleunigung und Verzögerung eingestellt werden. Der obere Grenzwert (schnellste Rampe) richtet sich nach der Leistung des Umrichters.
Bei der Einstellung bzw. Auswahl der Rampen ist der jeweilige technologische Prozeß zu beachten. Eine schnelle Verzögerungsrampe erfordert einen Bremschopper am Umrichter zur Aufnahme der Rückspeiseenergie.


Frequenzsteuerung

beim Asynchronmotor die Veränderung der Drehzahl über die Veränderung der eingespeisten Frequenz
siehe auch VEM-Umrichter


Funkstörgrad / -klasse

Gültige Vorschriften zu: |
Störaussendung | Störfestigkeit
CISPR 11 | IEC 1000-4-1...6
CISPR 14 | (IEC 801-1...6)
EN 50081-1 | EN50082-1
EN 50081-2 | pr EN 50082-2
EN 55011 | pr EN 55014-2
EN 55014 | EN 60555-1
DIN VDE 0875 Teil 11 | EN 60555-2
DIN VDE 0875 Teil 14 | EN 60555-3

EN 55011 / DIN VDE 0875 Teil 11: Unterteilung in Klassen
Geräte der Klasse A sind Geräte, die sich für den Gebrauch in allen anderen Bereichen außer dem Wohnbereich und solchen Betrieben eignen, die direkt an ein Niederspannungsnetz angeschlossen sind, das auch Wohngebäude versorgt. Obwohl die Grenzwerte der Klasse A für industrielle und kommerzielle Betriebsräume abgeleitet wurden, dürfen die Verwaltungen das Errichten und den Betrieb von Geräten der Klasse A -mit allen notwendigen Maßnahmen - auch im Wohnbereich oder in solchen Betrieben erlauben, die direkt an ein öffentliches Niederspannungsnetz angeschlossen sind.
Geräte der Klasse B sind Geräte, die sich für den Betrieb im Wohnbereich sowie Betrieben eignen, die direkt an ein Niederspannungsnetz angeschlossen sind, das auch Wohngebäude versorgt.


Gegenmoment

das auf die Motorwelle bezogene Widerstandsmoment (Lastmoment) der Arbeitsmaschine.
Für eine optimale Auswahl des Motors ist die Kenntnis des bei Bemessungsbetrieb (Nennbetrieb) erforderlichen Antriebsdrehmomentes und der Betriebsdrehzahl erforderlich.

Die Bemessungsleistung (Nennleistung) des auszuwählenden Motors bzw. das Motormoment sollen auf den Leistungs- bzw. Momentenbedarf der Arbeitsmaschine abgestimmt sein. Für die rechnerische Ermittlung des notwendigen Motormomentes ist das Drehmoment an der Welle der Arbeitsmaschine auf die Motorwelle wie folgt umzurechnen:

siehe auch Arbeitsmaschinentyp


Gegenstrombremsung

Realisierung: | Vertauschen von zwei der drei Drehstrom-Anschlußleitungen
Wirkung: | Während sich die Schwungmassen des Antriebes noch in der alten Richtung weiterbewegen, arbeitet das Drehmoment bereits entgegengesetzt. Wichtig: Wenn die Drehzahl Null erreicht ist, muß der Motor elektrisch abgeschaltet werden, um einen Hochlauf in entgegengesetzter Richtung zu verhindern.
Besonderheit: | Die zusätzliche Erwärmung beträgt das 2- bis 3-fache der bei einem Anlauf auftretenden.


Gehäuseausführung

Material | Berippung | Reihe (Beispiel) | Bemerkung
Grauguß | horizontal-vertikal | K21R |
Grauguß | radial | KPER |
Stahl, geschweißt | unberippt | KWSU |
Stahl | Querrippen | Rollgangmotoren |
Aluminium |  |  | z.Zt. bei VEM nicht im Fertigungsprogramm
Stahlrahmen | Ecken der geschichteten Ständerbleche | K3XR | gehäuselos


Generator

siehe auch Asynchrongenerator


generatorisches (übersynchrones) Bremsen

Realisierung: | Bei polumschaltbaren Motoren durch Umschaltung auf eine niedrigere Drehzahl; bei Hebezeugen führt das Durchziehen der Last zu einer Drehzahlerhöhung über die synchrone Drehzahl hinaus
Wirkung: | Das entstehende Moment wirkt dem Motormoment entgegen und führt so zur Verzögerung.
Besonderheit: | Ein Abbremsen auf Null ist nicht möglich. Die zusätzliche Erwärmung entspricht etwa der eines Anlaufes.
siehe auch Asynchrongenerator


Geräusch

Luftschall, der vom menschlichen Ohr wahrgenommen wird.
Das Geräusch elektrischer Maschinen kann als Schalldruckpegel oder Schalleistungspegel in 1 m Abstand vom Motor angegeben werden. Für umlaufende elektrische Maschinen bestehen Geräuschgrenzwerte, die in DIN EN 60034-9 genormt sind.
siehe auch Schalldruckpegel , Schalleistungspegel


Germanischer Lloyd

GL, Schiffsklassifikationsgesellschaft in der Bundesrepublik Deutschland
VEM-Motoren sind registriert mit Zertifikat Nr. 70 143 HH - 70 145 HH, 89 735-94 HH, 89 736 - 94 HH.
siehe auch VEM-Baureihe Motoren in Schiffsausführung


Gleichstrombremsung

Realisierung: | Trennung des Motors vom Netz, kurze Pause, anschließend Speisung mit Gleichstrom (Größe: ca. 2- bis 2,5faches des Bemessungsstromes)
Wirkung: | Das Bremsmoment ist proportional dem Quadrat des Verhältnisses von Gleichstrom zu Motorstrom.Die Bremswirkung erfolgt sanfter als bei Gegenstrombremsung; ein Anlauf in Gegenrichtung tritt nicht auf.
Besonderheit: | Die zusätzliche Erwärmung entspricht der eines Anlaufes.


Gleichstrombremsung bei Umrichterspeisung

Speisung mit Gleichstrom (Größe: 10 bis 160 % des Frequenzumrichternennstromes)
Die Bremszeit kann im Bereich ab 0,1 s unbegrenzt eingestellt werden. Es kann quasi ein Haltemoment erzeugt werden (allerdings dreht sich der Antrieb mit minimaler Geschwindigkeit). Längeres Aktivieren der Gleichstrombremsung kann zur Überhitzung des Motors führen.


Grenzwerte der Übertemperaturen von indirekt mit Luft gekühlten Asynchronmotoren

Wärmeklasse | B |  | F |  | H
Verfahren | Widerstand | ETF | Widerstand | ETF | Widerstand | ETF
 | K | K | K | K | K | K
200 kW < PN < 5000 kW | 80 | 90 | 105 | 110 | 125 | 130
0,6 kW < PN < 200 kW | 80 | - | 105 | - | 125 | -
PN < 0,6 kW | 85 | - | 110 | - | 130 | -
Motoren ohne Lüfter | 85 | - | 110 | - | 130 | -


Gruppen

Elektrische Betriebsmittel für explosionsgefährdete Bereiche sind eingeteilt in:
Gruppe I: | schlagwettergefährdete Grubenbaue (diese Motoren bietet VEM motors GmbH nicht an)
Gruppe II: | alle anderen explosionsgefährdeten Bereiche
siehe auch Explosionsgeschützter Motor , Temperaturklassen , Zonen , Zündschutzart


Haltebremse

Bremse, die bei abgeschaltetem Motor die angetriebene Maschine im Stillstand festhält


Hebezeugmotor

Spezialmotor für das Beschleunigen großer Schwungmassen bzw. das Auftreten großer Schalthäufigkeiten.
Einsatzgebiete:Fahr- und Hubmotor auf Kränen; Antriebsmotor von Pressen, Scheren, Sägen u.a.; Mühlenantrieb; Werkzeug-, Textilmaschinenbau
Häufig kommen dabei Schleifringläufermotoren, die im allgemeinen für die Betriebsart S3 und Einschaltdauern von 15, 25, 40 oder 60% ausgelegt sind, zum Einsatz. In vielen Einsatzfällen werden Anlauf- und Bremsvorgänge nicht zu vernachlässigen sein, so daß das Lastspiel eher der Betriebsart S4 entspricht.
Deshalb sind folgende Angaben des Kunden notwendig:

  • Trägheitsmoment der Last
  • Schalthäufigkeit
  • Einschaltdauer
  • Hochlauf- bzw. Bremszeiten
  • geforderte Überlastbarkeit


Heißleiter-Temperaturfühler

temperaturabhängiger Widerstand mit negativem Temperaturkoeffizienten


herausgeführte Kabel

Motoren ohne Klemmenkasten, sondern nur mit Abdeckplatte, wobei die Wicklungsenden fest mit Kabeln nach Angaben des Kunden verbunden sind.


Herstellererklärung

Erklärung im Sinne der Maschinenrichtlinie, mit der bescheinigt wir d, daß ein Motor erst nach dem Einbau in einer Maschine die in der Maschinenrichtlinie vorgegebenen Sicherheits- und Gesundheitsanforderungen erfüllen muß.


Hilfsklemmenkasten

Klemmenkasten zum Anschluß von Meß-, Steuer- und Regeleinrichtungen


HS-Motoren (High-speed)

Sonderausführung von Motoren, die für den Einsatz bei höhere Drehzahlen als die aus Frequenzen von 50 / 60 Hz resultierenden (etwa durch Umrichterspeisung) mit geringeren Restunwuchten ausgewuchtet werden.


IC

Code zum Bezeichnen von Kühlarten
siehe auch Kühlmethode


IM

Code zum Bezeichnen von Bauformen
siehe auch Bauform


Imprägnierung

Behandlung der im Blechpaket untergebrachten Wicklung mit Imprägniermitteln, z.B. Tränklack oder Tränkharz


IP

Code zum Bezeichnen von Schutzarten
siehe auch Schutzart


Isolationsprüfung

Hochspannungsprüfung der Isolation gegen Masse, bei Netzfrequenz und einem in der DIN EN 60034-1 (bzw. in anderen Normen in unterschiedlicher Höhe) vorgeschriebenen Mehrfachen der Bemessungsspannung


Isolationswiderstand

Meßwert, der eine Beurteilung des Zustandes der Wicklung ermöglicht


Isolierstoffklasse

veralteter Begriff, heute ordnen die Hersteller von Elektromotoren ihr Isoliersystem einer Wärmeklasse zu


Kabeleinführung, - verschraubung

Bauteil, mit dem das Einbringen der Anschlußkabel in den Klemmenkasten sicher und schutzartgerecht erfolgt. Nach Wahl des Kunden sind unterschiedliche Systeme (metrisch, Pg) möglich. Üblicherweise sind VEM-Motoren für den Einsatz von Pg-Kabeleinführungen vorbereitet, die Kabeleinführung selbst gehört nicht zum Lieferumfang.


Kabellänge für Umrichterspeisung

Zu Überspannungen kann es nur im komplexen System Umrichter, Leitung, Motor beim Einsatz moderner schnell schaltender Leistungsbauelemente z.B. IGBT`s (Schaltzeiten im Nanosekundenbereich) und einer entsprechend großen Leitungslänge kommen. Um Antriebe hinsichtlich Dynamik, Geräuscharmut und Verlustminimierung zu optimieren, kann auf den Einsatz dieser modernen Bauelemente immer seltener verzichtet werden.
Die Spannungsanstiege (dU/dt) werden durch die Windungsisolierung begrenzt und dürfen bei VEM-Motoren bis zu ca. 5 kV/µs betragen. Die durch die Querisolierung begrenzte zulässige Spannungsamplitude beträgt für VEM-Motoren 1250 V. Zur Einhaltung der Grenzkennlinie können verschiedene Maßnahmen beitragen:

  • - durch kurze Leitungen (< 10m) lassen sich kritische Überspannungen unabhängig von der verwendeten Nennspannung vermeiden, z.B. lassen sich Umrichter mit höherem Schutzgrad in vielen Fällen direkt am Motor anordnen und mit ihrer Kommunikationsschnittstelle fernbedienen
  • - Einsatz von induktivitäts- und kapazitätsarmen Leitungen
  • - Einsatz eines dU/dt-Filters am Umrichterausgang

Die aufgeführten Maßnahmen müssen immer im Zusammenhang mit dem Gesamtprojekt betrachtet werden und bedürfen einer kompetenten Projektierung.


Käfigläufer

Aufbau: aus Einzelblechen geschichtetes Paket, kurzgeschlossene Käfigwicklung aus Aluminiumdruckguß (selten Kupferstäbe, die mit Ringen verschweißt werden)
Leitermaterial:
Al 99,7 (Leitwert = 28 Siemens) | -->Standard
GD-ALSi10Mg (Silumin) (Leitwert = 19 Siemens ) | -->Schlupfläufer
Elektrokupfer (Leitwert = 57 Siemens) |
Einfachkäfig: bis einschließlich Baugröße 132 (K11R) |
Doppelkäfig: ab Baugröße 160 (bzw. BG 132, größte Länge) |


Kaltleiter

Halbleiterwiderstand, dessen Leitfähigkeit temperaturabhängig ist und der einen positiven Temperaturkoeffizienten hat. Der Kaltleiter hat unterhalb seiner Nennansprechtemperatur einen relativ geringen Widerstand, der sich bei Erreichen der Nennansprechtemperatur sprunghaft auf ein Vielfaches ändert. Diese Widerstandsänderung wird in Verbindung mit einem Auslösegerät dann in einen Melde- oder Abschaltvorgang umgesetzt.


Kaltleiteranschluß am VEM-Umrichter

VEM-Umrichter sind mit Eingängen zum Anschluß von (im Motor eingebauten) Kaltleitern ausgestattet. Der Umrichter schaltet über Externer Fehler ab, sobald die Motortemperatur überschritten wird.


kegeliges Wellenende

Wellenende, auf dem mit einem gleichartigen Kegel (üblicherweise 1 : 10) versehene Übertragungselemente mit Hilfe von Muttern (bei Wellenende mit Außengewinde) oder Schrauben (bei Wellenende mit Innengewinde) kraftschlüssig befestigt werden. Die Paßfeder übernimmt dabei nur die Lagesicherung zwischen Wellenende und Übertragungselement. Kegelige Wellenenden werden bei Motoren, vorwiegend Schleifringläufermotoren, verwendet, die im Schaltbetrieb stoßartigen Belastungen und Änderungen der Drehrichtung unterworfen sind.


Kippmoment

siehe auch relatives Kippmoment


Klemmenkasten

Zum Motor gehörendes Gehäuse zum Schutz der Verbindungsstellen zwischen Motorwicklung und Netzzuleitungskabeln. Wahlweise Anordnung des Klemmenkastens rechts, oben oder links auf Bestellung ist möglich, im Normalfall ist der Klemmenkasten außerdem um jeweils 90 ° drehbar. Ausführungen mit größerem Klemmenkasten können auf Anfrage geliefert werden. Anstelle des Klemmenkastens werden auf besonderen Kundenwunsch die Anschlußleitungen frei herausgeführt. Dazu ist die Angabe der notwendigen Leitungslängen erforderlich.


Klemmenkastenlage

Die Lage des Klemmenkastens wird immer so bezeichnet, wie sie sich aus der Sicht auf das Antriebswellenende ergibt.


Klemmenplatte

Die Klemmenplatte ist der Träger der Anschlußbolzen, an denen die Verbindung zwischen den Ableitungen der Wicklung und der Netzzuleitung erfolgt. Die Klemmenplatte ist fest mit dem Gehäuse verbunden, so daß beim Drehen des Klemmenkastens die Anschlüsse zur Motorwicklung unverändert bleiben.


Koaxialität

in Verbindung mit Rundlauf und Planlauf in DIN 42955 zusammengefaßte Toleranzen für den Zusammenhang zwischen Flansch und Wellenende. Die Koaxialität kennzeichnet die Form- und Lageabweichung zwischen den Achsen von Welle und Flanschzentrierrand.


Kohlebürste

siehe auch Bürste


Kondensator

Betriebskondensator: Betriebsart S1 (Hilfsphase dauernd eingeschaltet)
Anlaßkondensator:

  • Aussetzbetrieb (Hilfsphase nach erfolgtem Hochlauf abgeschaltet)
  • Übliche Richtwerte: 1,7% Einschaltdauer, Spielzeit 3 min

Der Kondensator zählt als Motorbestandteil zum Lieferumfang. Sollte der Anbau des Kondensators in Einzelfällen beim Kunden erfolgen, sind die Angaben des Motorenherstellers zu Kapazität (einschließlich Toleranz), Spannung, Klassifikation sowie Anbauvorschriften strikt einzuhalten. Es ist unbedingt zu empfehlen, Kondensatoren mit Prüfzeichen (z.B. VDE oder dgl.) anzuwenden.
siehe auch Kondensatorspannung


Kondensatorspannung

Die Höhe der Kondensator-Nennspannung UCN wird durch den Motorenhersteller festgelegt (Katalogwert). Werte für Reihe EBPR und EBPRW bei Bemessungsspannung Ub= 230 V: UCN = 400 V bzw. 450 V
Die am Kondensator anliegende Spannung ist drehzahlabhängig. Sie sollte während der Betriebszeit den Wert UCN nicht überschreiten. Bei den Reihen EBPR und EBPRW ist diese Bedingung im Bereich 0,5 bis 1,0 Pb (Bemessungsleistung) erfüllt.
Rückfrage beim Hersteller in folgenden Betriebsfällen erforderlich:

  • häufiger Leerlauf oder starke Unterlast bei Betriebskondensatormotoren
  • Leeranlauf (besonders in Verbindung mit Schaltbetrieb) bei Anlaßkondensatormotoren


Kondenswasserloch, Kondenswasserablaufloch

Loch am tiefsten Punkt des Gehäuses bzw. Lagerschildes (abhängig von der Bauform des Motors) für den Ablauf des sich im Inneren des Motors ansammelnden Kondenswassers.


Konformitätsbescheinigung

Bescheinigung für explosionsgeschützte Motoren, die dokumentiert, daß die jeweils zutreffende Bauvorschrift eingehalten worden ist.


Konformitätserklärung

In der EU per Übernahme durch die jeweilige nationale Gesetzgebung vorgeschriebene Erklärung, daß ein Produkt den dafür geltenden Richtlinien der EU entspricht.


Konkordanztabelle

Aus diesen Tabellen können Sie entnehmen, welche DIN-Baugröße welcher Baugröße bei progressiver Leistungszuordnung entspricht.
Leistungsbereich: K21R --> K20R

VEM motors Thurm GmbH

P2in kW | 2p = 2 n = 3000 1/min |  | 2p = 4 n = 1500 1/min |  | 2p = 6 n = 1000 1/min |  | 2p = 8 n = 750 1/min
 | K21R | K20R | K21R | K20R | K21R | K20R | K21R | K20R
0,09 |  |  |  |  | 63 K6 | 56 K6 | 71 K8 | 63 K8
0,12 |  |  | 63 K4 | 56 K4 | 63 G6 | 56 G6 | 71 G8 | 63 G8
0,18 | 63 K2 | 56 K2 | 63 G4 | 56 G4 | 71 K6 | 63 K6 | 80 K8 | 71 K8
0,25 | 63 G2 | 56 G2 | 71 K4 | 63 K4 | 71 G6 | 63 G6 | 80 G8 | 71 G8
0,37 | 71 K2 | 63 K2 | 71 G4 | 63 G4 | 80 K6 | 71 K6 | 90 S8 | 80 K8
0,55 | 71 G2 | 63 G2 | 80 K4 | 71 K4 | 80 G6 | 71 G6 | 90 L8 | 80 G8
0,75 | 80 K2 | 71 K2 | 80 G4 | 71 G4 | 90 S6 | 80 S6 | 100 L8 | 90 L8
1,1 | 80 G2 | 71 G2 | 90 S 4 | 80 K4 | 90 L6 | 80 G6 | 100 LX8 | 100 S8
1,5 | 90 S2 | 80 K2 | 90 L4 | 80 G4 | 100 L6 | 90 L6 | 112 M8 | 100 L8
2,2 | 90 L2 | 80 G2 | 100 L4 | 90 L4 | 112 M6 | 100 L6 |  |
3 | 100L2 | 90 L2 | 100 LX4 | 100 S4 |  |  |  |
4 | 112 M2 | 100 S2 | 112 M4 | 100 L4 |  |  |  |
5,5 | 132 S2 | 100 L2 | 132 S4 | 100 LX4 |  |  |  |

VEM motors GmbH Wernigerode

P2 in kW | 2p = 2 n = 3000 1/min |  | 2p = 4 n = 1500 1/min |  | 2p = 6 n = 1000 1/min |  | 2p = 8 n = 750 1/min
 | K11R | K10R | K11R | K10R | K11R | K10R | K11R | K10R
2,2 |  |  |  |  |  |  | 132 S8 | 112 M8
3 |  |  |  |  | 132 S6 | 112 M6 | 132 M8 | 112MX8
4 |  |  |  |  | 132 M6 | 112MX6 | 160 M8 | 132 S8
5,5 | 132 S2 |  | 132 S4 | 112 M4 | 132MX6 | 132 S6 | 160MX8 | 132 M8
7,5 | 132 SX2 | 112 M2 | 132 M4 | 132 S4 | 160 M6 | 132 M6 | 160 L8 | 160 S8
11 | 160 M2 | 132 M2 | 160 M4 | 132 M4 | 160 L6 | 160 S6 | 180 L8 | 160 M8
15 | 160MX2 | 160 S2 | 160 L4 | 160 S4 | 180 L6 | 160 M6 | 200 L8 | 180 S8
18,5 | 160 L2 | 160 M2 | 180 M4 | 160 M4 | 200 L6 | 180S6 | 225 S8 | 180 M8
22 | 180 M2 | 180 S2 | 180 L4 | 180 S4 | 200LX6 | 180 M6 | 225 M8 | 200 M8
30 | 200 L2 | 180 M2 | 200 L4 | 180M4 | 225 M6 | 200 M6 | 250 M8 | 225 M8
37 | 200 LX2 | 200 M2 | 225 S4 | 200 M4 | 250 M6 | 225 M6 | 280 S8 | 250 S8
45 | 225 M2 | 200 L2 | 225 M4 | 200 L4 | 280 S6 | 250 S6 | 280 M8 | 250 M8
55 | 250 M2 | 225 M2 | 250 M4 | 225 M4 | 280 M6 | 250 M6 | 315 S8 | 280 S8
75 | 280 S2 | 250 S2 | 280 S4 | 250 S4 | 315 S6 | 280 S6 | 315 M8 | 280 M8
90 | 280 M2 | 250 M2 | 280 M4 | 250 M4 | 315 M6 | 280 M6 | 315MX8 | 315 S8
110 | 315 S2 | 280 S2 | 315 S4 | 280 S4 | 315MX6 | 315 S6 | 315MY8 | 315 M8
132 | 315 M2 | 280 M2 | 315 M4 | 280 M4 | 315MY6 | 315 M6 | 315 L8 |
160 | 315MX2 | 315 S2 | 315MX4 | 315 S4 | 315 L6 |  | 315 LX8 |
160 |  |  |  |  |  |  | 355MY8 |
200 | 315MY2 | 315 M2 | 315MY4 | 315 M4 | 315 LX6 |  | 355M8 |
200 |  |  |  |  | 355MY6 |  | 355MX8 |
250 | 315 L2 |  | 315 L4 |  | 355M6 |  |  |
280 |  |  |  |  |  |  | 355LY8 |
315 | 315LX2 |  | 315 LX4 |  | 355MX6 |  |  |
315 | 355MY2 |  | 355MY4 |  | 355LY6 |  |  |


Kriech- und Luftstrecke

Mindestwerte der Abstände durch die Luft und der kürzesten Wege entlang von isolierenden Flächen, die zwischen leitfähigen Teilen mit unterschiedlichem Potential gewährleistet sein müssen, sind in Abhängigkeit von Spannungswerten genormt.


Kühlmethode

Die Kennzeichnung der Kühlmethode ist in DIN EN 60034-6 wie folgt festgelegt:

IC | (Zahl) Kühlkreisanordnung | (Buchstabe Zahl) primärer Kühlkreis | (Buchstabe Zahl) sekundärer Kühlkreis
 |  | Buchstabe: Kühlmittel Zahl: Bewegungsart
Tabellen mit entsprechenden Zuordnungen sind in obengenannter DIN enthalten.
Typische Kühlmethoden bei VEM-Erzeugnissen sind:
Kühlkreisanordnung: Oberflächenbelüftung --> 4
Kühlmittel: Luft --> A
Bewegungsart:
Eigenkühlung --> 1 --> IC 4A1A1 (Kurzform IC 411)
Fremdkühlung(Fremdlüfteraggregat) --> 6 --> IC 4A1A6 (Kurzform IC 416)


Kupferverluste

auch Stromwärmeverluste, Anteil der Verluste im Motor, der aus der Wärmeentwicklung in elektrisch durchströmten Leitern entsteht


Kurvenform von Spannung und Strömen

In DIN EN 60034-1 sind die Kurvenformen von Spannung und Strömen definiert, für die Motoren und Generatoren geeignet sein müssen. Insbesondere sind Abweichungen von der Sinusform und von der Symmetrie der Spannungen und der Phasenverschiebung von 120 ° zu berücksichtigen.


Kurzschluß

durch Fehler in der Isolation eintretende Verbindung zwischen einer Netzphase und Masse bzw. Erde.


Kurzschlußläufer

siehe auch Käfigläufer


Kurzschlußring

bei der Käfigwicklung die ringförmige Verbindung der Stäbe in den Läufernuten an beiden Seiten des Läuferkäfigs


Läuferklasse

vom Hersteller vorgenommene Einordnung und Zusammenfassung von Läufern nach Käfigform und Momentenkennlinie


Lager RS, 2RS, Z, 2Z

Rillenkugellager, die gedeckt (einseitig Z, beidseitig 2Z) sind, d.h. eine berührungslose Deckscheibe haben. oder gedichtet (einseitig RS, beidseitig 2RS) sind, d.h. eine schleifende Dichtung haben. Lager in den Ausführungen 2RS und 2Z werden vom Hersteller mit Fett gefüllt und können nicht nachgeschmiert werden.


Lager- und Wellenbelastung

Für jeden Motor liegen Belastungsdiagramme für die zulässigen Wellenbelastungen
Frzul (Fa) bzw. Frzul(x) sowie Fazul vor.
Sie werden als Hüllkurven so berechnet, daß:

  • die Durchbiegung unter dem Läuferpaket und die Neigung in den Lagern in der Regel 10 % des Luftspaltes bzw. 0,001 nicht überschreiten
  • die Sicherheit gegen Dauerbruch und Fließen an jeder Schnittstelle der Welle in der Regel SD, SF = 2 nicht unterschreiten
  • die rechnerische Lagerlebensdauer in der Regel Lh= 20000 h nicht unterschreiten.

Die zulässigen Belastungen gelten für praktisch schwingungsfreie Aufstellung. Werden die Motoren von außen mit Schwingungen und Stößen beaufschlagt, ist die Axialbelastung größer als Fazul und wird eine höhere Lagerlebensdauer gefordert, ist Rücksprache beim Hersteller erforderlich.
Die Belastung ist zulässig, wenn die an der Stelle x wirkende resultierende Belastung
Fres(x) = Frzul(x); Fa = Fazul ist.


Lagerlebensdauer

Die Lagerlebensdauer L10 ist die Lebensdauer in Stunden, die 90 % einer großen Menge gleicher Lager bei ausreichender Schmierung erreichen, ohne daß Anzeichen einer Ermüdung auftreten.


Lagertemperaturüberwachung

Bei VEM-Motoren können auf Kundenwunsch in der Lagerschildnabe in der Nähe des Wälzlageraußenringes Temperaturfühler (z.B. PT100) zur Überwachung der Lagertemperatur eingebaut werden.


Lagerüberwachung

VEM-Motoren können auf Kundenwunsch für den Einbau von Überwachungseinrichtungen für Lagerschwingungen vorbereitet werden.


Langzeitlagerung

Reserve- oder Ersatzmotoren sind oftmals einer Langzeitlagerung unterworfen. Diese hat erschütterungsfrei in geschlossenen, trockenen Räumen zu erfolgen. Ungeschützte Metalloberflächen, etwa Wellenende und Flanschanlagefläche, sind zusätzlich zum temporären werksseitigen Korrosionsschutz mit einem Langzeitkorrosionsschutz zu versehen.
Vor Inbetriebnahme müssen der Zustand des Fettes kontrolliert und der Isolationswiderstand geprüft werden, gegebenenfalls ist das Fett zu wechseln und die Wicklung zu trocknen. Bei offenen Lagern muß nach Lagerung für mehr als drei Jahre das Fett gewechselt werden. Bei Motoren mit gedeckten oder gedichteten Lagern sind nach Lagerung von mehr als vier Jahren die Lager generell zu wechseln.


Lastkennlinie

Drehmoment-Drehzahlkennlinie der angetriebenen Maschine. Um einen Motor korrekt bemessen zu können, muß die Lastkennlinie möglichst genau bekannt sein.


Leerlauf

Betrieb eines Motors unter Normalbedingungen, jedoch ohne Übertragung eines Drehmomentes durch die Welle


Leerlaufkennlinie

grafische Darstellung des Leerlaufstromes und der Leerlaufverluste über der Spannung


Leerlaufstrom

der vom Motor aufgenommene Strom, ohne daß von der Welle ein Drehmoment übertragen wird


Leerlaufverluste

Leistung, die der Motor ohne Belastung des Wellenendes aufnimmt


Leerschalthäufigkeit

zulässige Anzahl periodisch aufeinanderfolgender Anlaufvorgänge ohne Lastmomente und ohne Fremdträgheitsmoment an der Welle (bei mechanischer oder Gleichstrombremsung)


Leistung

Leistung zur Kennzeichnung des Bemessungsbetriebes = Bemessungsleistung
Motor: mechanische Leistung:
Pmech = M · w = 0,105 M · n

wobei in W, M in Nm und n in 1/min angegeben werden
Generator: elektrische Scheinleistung: PS = 3 Ueff Ieff
Bei polumschaltbaren Motoren mehrere Leistungen, den jeweiligen Drehzahlen zugeordnet, angeben


Leistungsfaktor

siehe auch cos j


Leistungsschild

Nach DIN EN 60034-1 muß jede elektrische Maschine mit einem sicher angebrachten Leistungsschild aus dauerhaftem Material versehen sein, auf dem alle in der Norm vorgeschriebenen Daten für den Motor enthalten sind. VEM-Motoren in Standardausführung haben Aluminium-Leistungsschilder, auf Kundenwunsch bzw. bei Sonderausführungen sind Edelstahlschilder lieferbar.


Lloyds Register of Shipping

LR, Schiffsklassifikationsgesellschaft in Großbritannien
VEM-Motoren sind registriert mit dem Zertifikat Nr. 92/20022(E1), 94/20054
siehe auch VEM-Baureihe Motoren in Schiffsausführung


Lochkreisdurchmesser

Durchmesser des Kreises, auf dem die Durchgangslöcher bzw. die Gewindebohrungen im Befestigungsflansch angeordnet sind


Loslager

Lager, das eine axiale Verschiebung des Läufers im Bezug auf den Ständer zuläßt


Lüfter

Bauteil eines Motors, mit dem ein Kühlluftstrom erzeugt wird, der die im Motor entstehende Wärme abführt


Lüfterhaube

Abdeckung des Lüfters, dient als Berührungsschutz und zur Führung des Kühlluftstromes möglichst dicht entlang der Oberfläche des Motorengehäuses


Luftfeuchte und Lufttemperatur

sind die Klimagrößen, durch die Statistische Freiluftklimate definiert werden.
In Klimatogrammen für jedes definierte Freiluftklima sind die über lange Zeiträume überall auf der Erde erfaßten und statistisch ausgewerteten Meßdaten von Luftfeuchte und Lufttemperatur dargestellt.
Es sind Grenzkurven der Normalwerte der extremen Tagesmittelwerte (Mittelwert aus den extremen Tagesmittelwerten vieler Jahre; tritt für längere Zeit auf) und der Jahresextreme (Mittelwert aus den jährlichen Extremwerten vieler Jahre; tritt nur während weniger Stunden auf) sowie des absoluten Jahresextremwertes angegeben.
Die Klassifizierung von Umweltbedingungen geht aus DIN IEC 721 hervor.
siehe auch Anwendungsbereich


Luftspalt

Spalt zwischen Ständer und Läufer
Die magnetische Flußdichte im Luftspalt bewirkt das Drehmoment des Motors. Die Größe des Luftspaltes ist immer ein Kompromiß aus elektrischen / magnetischen Forderungen, den Luftspalt möglichst klein zu halten, und mechanischen Erwägungen, die zu möglichst großen Luftspalten (Wellenberechnung, Läuferschwingungen) tendieren.


Luftstrecke

siehe auch Kriech- und Luftstrecke


magnetische Feldstärke

Maß für die Kraft, mit der in einem magnetischen Feld Elementarmagnete ausgerichtet werden


magnetische Flußdichte

Dichte der magnetischen Feldlinien in einem Werkstoff, magnetische Feldstärke und magnetische Flußdichte sind durch Werkstoffeigenschaften verknüpft, die in der Magnetisierungskennlinie des jeweiligen Werkstoffes ihren Ausdruck finden.


magnetisches Feld

Summe aller magnetischen Feldlinien in den diese Linien enthaltenden Bauteilen
Die Berechnung magnetischer Felder ist die Grundlage der Berechnung einer elektrischen Maschine.


Magnetisierungskennlinie

werkstoffbedingter Zusammenhang zwischen magnetischer Feldstärke und magnetischer Flußdichte


Magnetisierungsstrom

Strom, der zum Aufbau eines magnetischen Feldes in einer elektrischen Maschine benötigt wird


Marine-Ausführung

siehe auch Motoren in Schiffsbetrieb


Maschinen-Richtlinie

Richtlinie zur Angleichung der Rechtsvorschriften in der EU über grundlegende Sicherheits- und Gesundheitsanforderungen beim Entwurf und Bau von Maschinen.
Der elektrische Antrieb wird als Komponente im Sinne dieser Richtlinie betrachtet und für ihn muß eine Herstellererklärung abgegeben werden.


Maßbild

Zusammenstellung der Anbau- und Außenabmessungen einer elektrischen Maschine


Massenträgheitsmoment verschiedener Körper

Körper | Massenträgheitsmoment J [kg·m²]
dünnwandiger Hohlzylinder | m=Masse r=Radius
dickwandiger Hohlzylinder | =Dichte ra=Außenradius ri=Innenradius l=Länge
Vollzylinder |


mechanische Bremsung

Realisierung: | durch eine angebaute Bremse
Wirkung: | Die Backen der angebauten Bremse werden gegen die Welle des Motors gedrückt und verringern damit die Drehzahl bis auf Null.
Besonderheit: | Es erfolgt keine zusätzliche Beanspruchung des Motors. Ein Stillsetzen des Motors ist möglich. Für eine Sicherheitsbremsung ist grundsätzlich eine mechanische Bremse erforderlich.
siehe auch Bremsmotor


Meßflächenmaß

geometrische Rechengröße zur Berechnung der Schalleistungspegel
siehe auch Meßflächenschalldruckpegel , Schalleistungspegel


Meßflächenschalldruckpegel

Der Meßflächenschalldruckpegel Lp ist der zeitlich und über eine Meßfläche räumlich gemittelte Schalldruckpegel.
Die Größe des Meßflächenschalldruckpegels ist abhängig vom Meßabstand und den geometrischen Abmessungen des Meßobjektes. Bei einer Quadermeßfläche und einem Meßabstand von d = 1 m von der Maschinenoberfläche wird er auch 1m-Meßflächenschalldruckpegel genannt.
Über das Meßflächenmaß LS lassen sich Schalleistungspegel und Schalldruckpegel umrechnen: LW = Lp + LS
Die A-Bewertung widerspiegelt die physiologischen Eigenschaften des menschlichen Ohres. Sind Pegel A-bewertet, wird dies über Index A an der physikalischen Größe angegeben (z.B. LWA).
Der A-bewertete Schalleistungspegel ist für Grenzwertangaben die in der Normung festgelegte Hauptbeurteilungsgröße von Schallquellen, da er als von den räumlichen Gegebenheiten und den geometrischen Abmessungen unabhängige physikalische Größe eine schallquelleneigene Kenngröße ist.


Molkerei-Ausführung

Sonderausführung von VEM-Motoren, die den Anforderungen der Lebensmittelindustrie entsprechen


Moment, Motormoment

Antriebsdrehmoment, das bei Bemessungsbetrieb an der Motorwelle zur Verfügung steht = Motormoment
siehe auch Gegenmoment


Motorschutz

Schutzeinrichtung, die den Motor vor unzulässig hoher Belastung schützt
Dabei sind betriebsbedingte und störfallbedingte Überlastungen zu betrachten, d.h. einerseits der anlagenseitige Schutz des Motors durch Überstromschutzeinrichtung, zum anderen die verschiedenen im Motor eingebauten Schutzeinrichtungen.
siehe auch Kaltleiter, Temperaturfühler, Lagertemperaturüberwachung, Widerstandsthermometer,Silizium-Sensor


Nachschmiereinrichtung

Summe aller Bauteile, die das Nachschmieren einer elektrischen Maschine ermöglichen, dabei wird vorausgesetzt, daß dies während des Betriebes der Maschine erfolgt


Nachschmierfrist

vom Hersteller vorgeschriebene Fristen, in denen in Abhängigkeit von der Belastung, der Fettgebrauchsdauer und der Polzahl der Motoren mit einer bestimmten Menge Fett nachzuschmieren ist.


NEMA / National Electrical Manufacturers Association

Nationales Vorschriftenwerk der USA
VEM-Motoren werden nur unter Berücksichtigung des elektrischen Teils dieser Vorschriften geliefert, dabei sind einige zusätzliche Angaben auf dem Leistungsschild erforderlich.


Netzfilter

Durch Netzfilter am Eingang (==>Projektierung erforderlich) und weitere Entstörmaßnahmen ist es möglich,entsprechende Normen zur Funkentstörung einzuhalten. Netzfilter sind als Option lieferbar.


Netzfrequenz

siehe auch Frequenz


Netzspannung

siehe auch Spannung


Nicht-Antriebsseite

N-Seite des Motors, die dem Wellenende gegenüberliegende Motorseite, bei zwei Wellenenden die Seite mit dem dünneren Wellenende


Niederspannungsrichtlinie

EG-Richtlinie für elektrische Betriebsmittel im Niederspannungsbereich
Es dürfen nur Betriebsmittel mit den CE-Zeichen versehen und damit in Verkehr gebracht werden, die allen elf Sicherheitszielen der Niederspannungsrichtlinie gerecht werden. Die Übereinstimmung der Betriebsmittel mit den Sicherheitszielen darf vermutet werden, wenn die entsprechenden harmonisierten Normen, beispielsweise die DIN EN 60034-1 eingehalten werden. Die Übereinstimmung ist mit einer Konformitätserklärung zu belegen.
siehe auch Konformitätserklärung


non-sparking

siehe auch Zündschutzart


Normalanstrich

Eignung für Klimagruppe "moderate" nach IEC 721-2-1
Innenraum- und Freiluftaufstellung, kurzzeitig bis 100 % relative Luftfeuchte bei Temperaturen bis +30 °C, dauernd bis 85 % relative Luftfeuchte bis +25 °C

Farbaufbau:
Baugröße 56-112
  • alle Bauteile außer Aluminiumklemmenkasten mit Kunststoffgrundfarbe, Schichtdicke ca. 30 µm
  • Deckanstrich Wasserlack mit Schichtdicken 30 µm bis 60 µm
Baugröße 132-315
  • Kunstharz-Zinkphosphat-Grundierung, Schichtdicke ca. 30 µm
  • Deckanstrich 2-Komponenten-Polyurethan, Schichtdicke 30 µm


Normspannung

in DIN IEC 38 genormte Nennspannungen für elektrische Netze


Nut

radial ausgerichte Aussparung im Ständer- und Läuferblechpaket zur Aufnahme der Ständer- bzw. der Läuferwicklung


Nutisolierung

in die Nuten eingebrachte Flächenisolierung zwischen Blechpaket und Wicklung


Nutkeil

Profilstab aus Isolationsmaterial, mit dem die Nuten verschlossen werden


Oberdeck-Aufstellung

Aufstellung von Motoren an Deck von Schiffen, erfordert besondere konstruktive Maßnahmen


Oberflächenkühlung

Kühlung einer elektrischen Maschine durch Wärmeabführung von der Oberfläche eines Motors, dessen Schutzart keinen direkten Kontakt zwischen dem inneren und dem äußeren Kühlmittel des Motors zuläßt.


öldichte Lagerung

Lagerung, die an der Außenseite des Motors gegen druckloses Öl abgedichtet ist


PAM

Pol-Amplituden-Modulation
siehe auch Polumschaltung


Passfeder

Bauteil zum vollständigen oder teilweisen Übertragen von Kräften bei der Drehbewegung des Wellenendes, manchmal auch nur zur Lagesicherung benutzt, etwa bei kegeligen Wellenenden.


Planlauf

auf das Wellenende bezogen Ebenheit des Befestigungsflansches, zusammen mit Koaxialität und Rundlauf in DIN 42955 toleriert.
siehe auch Rundlauf , Koaxialität


Polumschaltung

Polumschaltung ist die einfachste und billigste Form der Drehzahlstellung bei Asynchronmotoren. Bei VEM motors können bis zu 4 diskrete Drehzahlwerte mit einem Motor realisiert werden. Das genügt für viele Anwendungsfälle.
Es werden unterschieden:

    1. Dahlanderwicklung

  • es ist immer die gesamte Wicklung in Betrieb
  • je nach Einsatzfall kann über die Wahl der Schaltung entweder Lüftercharakteristik,
    konstantes Moment oder konstante Leistung realisiert werden

    2. PAM:

  • festes Verhältnis der Drehzahlen (z.B. 750/1000)
  • es ist immer die gesamte Wicklung in Betrieb
  • bei VEM motors liegen dazu relativ wenig Erfahrungen vor; Rücksprache mit dem Auftragszentrum ist unbedingt erforderlich (erhöhter Aufwand!)

    3. getrennte Wicklungen:

  • beliebiges Verhältnis der Drehzahlen realisierbar;
  • bei weit auseinanderliegenden sowie sehr großen Polzahlen (z.B. 12-2; 16-4; 24-6) ist Rücksprache mit dem Auftragszentrum unbedingt erforderlich (erhöhter Aufwand!)

  • es ist immer nur eine der Wicklungen in Betrieb


Polzahl

Anzahl der magnetischen Pole eines magnetischen Feldes


Prüfbescheinigung

In EN 10204 sind Typen von Prüfbescheinigungen je nach vorgenommener Prüfung nicht spezifischer und spezifischer Art genormt, die vom Hersteller entsprechend den Forderungen des Kunden für Erzeugnisse ausgestellt werden können.


Prüfschild

Schild für explosionsgeschützte Motoren, die für den Explosionsschutz und das betreffende Erzeugnis von Belang sind, meist Bestandteil des Leistungsschildes


Prüfung von Asynchronmaschinen

Bei der Prüfung von Asynchronmaschinen ist nach Stückprüfung, der jede Maschine vor Verlassen des Herstellerwerkes unterzogen wird, und nach Typprüfung zu unterscheiden, die an jedem erstmals gebauten Motor und an ausgewählten Motoren zur Überprüfung der Fertigungstoleranzen vorgenommen wird. Zur Stückprüfung gehören Hochspannungsprüfung, Ermittlung von Leerlaufstrom und Leerlaufleistung, Wicklungwiderständen. Zur Typprüfung gehören Erwärmungslauf, Aufnahme der Belastungskennlinie, Aufnahme der Leerlaufkennlinie, der Kurzschlußkennlinie, Ermittlung des Wirkungsgrades, des Momenten- und Stromverlaufes als Funktion der Drehzahl, Messung der Schwingstärke und der Geräusche.


PTB - Physikalisch-Technische Bundesanstalt

Behörde der Bundesrepublik Deutschland, die sich u.a. mit der Zulassung explosionsgeschützter Betriebsmittel befaßt


Querkraft

siehe auch Radialkraft


Radialkraft

Kraft im rechten Winkel zur Achse des Wellenendes, wird durch Übertragungselemente wie Ritzel, Riemenscheiben aufgebracht. Bei großen Radialkräften ist der Einsatz von verstärkter Lagerung zu empfehlen, die mit Rollenlagern realisiert wird, VEM-Ausführung VL = verstärkte Lagerung. Bei Einsatz von Rollenlagern muß die Radialkraft mindestens ein Viertel der zulässigen Raidalkraft Fr für verstärkte Lagerung betragen. Eine Unterschreitung der Mindestradialkraft kann innerhalb weniger Stunden zu Lagerschäden führen. Probeläufe im unbelasteten Zustand dürfen nur kurzzeitig erfolgen.
siehe auch Rollenlager , verstärkte Lagerung


Radiallüfter

Lüfter mit radial ausgerichteten geraden Flügeln, Standardausführung eines nicht drehrichtungsabhängigen Lüfters.


Radialwellendichtring

Abdichtung des Lagers von außen gegen das Eindringen von Staub, Flüssigkeiten und Dämpfen, wobei eine Dichtlippe durch die Elastizität des Ringmaterials oder durch eine Spiralfeder auf die Wellen gepreßt wird. Die zufriedenstellende Funktion als Dichtung ist stark von der Qualität der Wellenoberfläche abhängig.


RAL - Deutsches Institut für Gütesicherung und Kennzeichnung e.V.

RAL – Deutsches Institut für Gütesicherung und Kennzeichnung e.V.

befaßt sich mit dem deutschen Gütezeichenwesen
Allgemein bekannt ist die RAL-Farbtabelle, in der eine Vielzahl von Farbtönen genormt ist. VEM-Motoren sind nicht nur in allen RAL-Farbtönen lieferbar, sondern auf Kundenwunsch sind auch andere Farbtöne (z.B. Munsell) lieferbar.


Registro Italiano Navale

RINA, Schiffsklassifikationsgesellschaft in Italien
siehe auch VEM-Baureihe Motoren in Schiffsausführung


Reibungs- und Lüftungsverluste

Verluste, die im Motor durch die Reibung der Lager und die Belüftung des Motors entstehen.


relativer Anzugsstrom

Verhältnis von Anzugsstrom (Strom beim Zuschalten des Motors) zu Bemessungsstrom
Sollten dazu besondere Forderungen (deutliche Unterschreitung des für den in Frage kommenden Motortyp üblichen Wertes) vorliegen, muß Rücksprache mit dem Bereich Auftragskonstruktion erfolgen.
Bei kleineren und/oder hochpoligen (> 2p = 8) Maschinen können Werte für das Anzugsstromverhältnis auftreten, die nur bei etwa 2 liegen. Ist außerdem der Leerlaufstrom annähernd so groß wie der Nennstrom des Motors, ist die Realisierung des Motorschutzes schwierig. In diesen Fällen muß dem Kunden ein Stromwert genannt werden, auf den der Motorschutzschalter eingestellt werden soll. Dieser Wert muß von den Betriebsstätten zur Verfügung gestellt werden, da er eine Überlastung der Maschine darstellt, die zulässig sein muß.
siehe auch Stern-Dreieck-Anlauf , Sanftanlaufgerät


relatives Anzugsmoment

Verhältnis vom kleinsten gemessenen Drehmoment, das der Motor bei festgebremstem Läufer entwickelt, zum Bemessungsmoment.
Besondere Forderungen, die sich aus dem Einsatzzweck ergeben, sind anzugeben.
Bei Stern-Dreieck-Einschaltung steht nur ein reduziertes (ca. 30 %) Anlaufmoment zur Verfügung.
siehe auch relatives Sattelmoment , relatives Kippmoment


relatives Anzugsmoment von Einphasenmotoren

Verglichen mit Drehstrommotoren besitzen Einphasenmotoren, insbesondere Betriebskondensatormotoren, ein relativ geringes Anlaufmoment. Für die Projektierung eines Antriebs (Motorauswahl) ist deshalb die Kenntnis des benötigten Anlauf- bzw. Hochlaufmoments unerläßlich.
Richtwerte üblicher Wertebereiche für das relative Anlaufmoment:
Motoren mit Betriebskondensator: 0,35 bis 0,45
Motoren mit Betriebskondensator und Widerstandsläufer: 0,5 bis 0,85
Motoren mit Anlaßkondensator: 1,8 bis 2,5
Motoren mit Doppelkondensator: 1,5 bis 2,0
Motoren mit Widerstandshilfsphase: 0,9 bis 1,1


relatives Kippmoment

Verhältnis des größten stationären asynchronen Drehmomentes, das der Motor im Drehzahlbereich zwischen Stillstand und Kippdrehzahl bei den Bemessungswerten für Spannung und Frequenz entwickelt, zum Bemessungsmoment; kennzeichnet die maximale Überlastbarkeit des Motors, d.h. eine weitere Belastungssteigerung führt zum Abkippen des Motors.
Besondere Forderungen liegen in der Regel bei Kran- und Hubwerksmotoren vor.
Für Drehstrommotoren gilt:
MK > 1,6 MN (bzw. MK > 1,5 MN bei IA < 4,5 IN )


relatives Sattelmoment

Verhältnis des kleinsten stationären asynchronen Drehmomentes, das der Motor im Drehzahlbereich zwischen Stillstand und Kippdrehzahl bei den Bemessungswerten für Spannung und Frequenz entwickelt, zum Bemessungsmoment.


Reluktanzmotor

VEM motors bietet auf Umrichterbetrieb ausgerichtete Reluktanzmotoren (Spezialreihen R11R/R10R) an. Nur die Läufer sind Spezialanfertigungen, Abmessungen, mögliche Anbauten und Bauformen entsprechen denen der Grundreihen K11R/K10R. Die asynchrone Normleistung kann zu etwa 30 - 50% ausgenutzt werden.
Der Anlauf erfolgt wie beim Asynchronmotor. Nach Erreichen der synchronen Drehzahl (Intrittfallen) kann der Reluktanzmotor bis zum synchronen Kippmoment belastet werden.
Einsatzvorteile:

  • Realisierung idealer Gleichlaufeigenschaften bei Mehrmotorenbetrieb
  • Forderung nach konstanter Drehzahl trotz unterschiedlicher Belastung

Allerdings ist die Synchronisierung nur bis zu einem bestimmten Trägheitsmoment möglich.


Restspannung

Nach dem Abschalten in der Wicklung einer elektrischen Maschine für kurze Zeit verbleibendes Spannungssystem, resultiert aus dem abklingenden magnetischen Feld. Bei Wiedereinschaltung können für die Maschine elektrodynamische Ausgleichsvorgänge entstehen. VEM-Motoren können nach Netzausfall gegen 100 % Restfeld wieder eingeschaltet werden.


Reversieren

Betrieb eines Motors, bei dem während des Laufes eine Umkehr der Drehrichtung erfolgt, beispielsweise bei Rollgangmotoren.


Riementrieb

Übertragung eines Drehmomentes mittels Riemen (z.B. Flachriemen, Keilriemen) und Riemenscheibe. Beim Riementrieb treten hohe Radialkräfte auf, deren Zulässigkeit zu überprüfen ist.


Rollenlager

Lager, deren Wälzkörper rollenförmig sind
Der Einsatz von Zylinderrollenlagern empfiehlt sich zur Aufnahme von großen Radialkräften, beispielsweise bei Riementrieb, Ritzeln und extrem schweren Kupplungen. Dabei ist jedoch zu beachten, daß bei Zylinderrollenlagern zur einwandfreien Funktion Mindestwerte der Radialkraft vorhanden sein müssen, die etwa einem Viertel der zulässigen Radialkraft entsprechen. Wird dieser Wert unterschritten, kommt es nach kurzer Zeit zu Schäden an den Lagern.
siehe auch verstärkte Lagerung


Rollgangmotor

Der Rollgangmotor ist ein Spezialmotor für die Walzwerksindustrie, der ungewöhnlich harten mechanischen und elektrischen Belastungen (z.B. Blockieren des Motors durch Festklemmen des Walzgutes) gewachsen ist.
Typen:

    ARB 22 (Achshöhe 132 mm)
    ARB 33 (Achshöhe 125 mm)
    ARB 54 (Achshöhe 170 mm)
    ARB 65 (Achshöhe 200 mm)

Kühlart: oberflächengekühlt (Rippen quer zur Achsrichtung), unbelüftet
Schutzart: IP 44 oder IP 54
Für leichte Rollgänge finden inzwischen auch Getriebemotoren (Basis Normmotoren) Anwendung.


Rücklaufsperre

Bauteil, mit dem beim Motor verhindert wird, daß sich nach dem Abschalten die Drehrichtung durch Wirkung der angetriebenen Maschine ändert. Bei Motoren mit Rücklaufsperre ist beim Anschließen die Phasenfolge genau zu beachten.


rüttelfeste Ausführung

Ausführung für Motoren, die ständig Fremdschwingungen ausgesetzt sind. VEM-Motoren in dieser Ausführung haben gesicherte Schraubenverbindungen, flexible Ableitungen und spezielle Wickelkopfbandagen.


Ruhestromprinzip

Arbeitsprinzip von z.B. Bremsmotoren, wobei die Funktion (etwa die Bremswirkung) bei anliegendem Steuerstrom nicht aktiv ist. Ein wichtiges Einsatzgebiet sind Sicherheitsbremsen, d.h. bei Stromausfall setzt die Bremswirkung ein.


Rundlauf

kennzeichnet zusammen mit Planlauf und Koaxialität die Anbautoleranzen eines Motors. Der Rundlauf ist die Form- und Lageabweichung des Wellenendes in Bezug auf den Zentrierrand des Befestigungsflansches.
Siehe auch Koaxialität , Planlauf


Russisches Register

RS. Schiffsklassifikationsgesellschaft in Rußland
VEM-Motoren sind registriet mit Zertifikat Nr. 97.203.272
siehe auch VEM-Baureihe in Schiffsausführung


SABS

Normungsorganisation der Republik Südafrika
VEM-Motoren sind nach SABS zertifiziert und mit Zertifikat Nr. 5298/7738 registriert.


Sanftanlaufgerät

Verminderung der Spannung an der Ständerwicklung während des Anlaufvorganges durch eingeschaltete Blind- oder Wirkwiderstände bzw. Sanftanlaufgeräte
Besonderheit: Der Anzugsstrom fällt proportional zur Klemmenspannung, das Anzugsmoment wird quadratisch mit der Spannung abgesenkt
Anwendung: Gewollte Verminderung des Anlaufmomentes zur Vermeidung mechanischer Überlastung von angetriebenen Teilen


Sattelmoment

siehe auch relatives Sattelmoment


Schalldruckpegel

Logarithmischer Wert des gemessenen Schalldruckes in Bezug auf den Schalldruck der Hörschwelle des Menschen (unterer Grenzwert des Hörempfindens)
siehe auch Meßflächenschalldruckpegel


Schalleistungspegel

ist die Summe des Schalldruckpegels plus dem Meßflächenmaß


Schaltbetrieb

Oberbegriff für Betriebsarten, bei denen der Motor häufig aus- oder eingeschaltet wird, durch Betriebsarten S4, S5, S7, S8, S9 oder verbale Beschreibung definiert.


Schalthäufigkeit

Anzahl der periodisch auftretenden Schaltungen pro Zeiteinheit
Zur Berechnung der Schalthäufigkeit müssen, ausgehend von der Leerschalthäufigkeit, das vorhandene Lastmoment und der Belastungsfaktor zur Berücksichtigung der relativen Einschaltdauer, weiterhin der Einfluß der Bremsung und der Trägheitsfaktor berücksichtigt werden.


Schaltung

Sternschaltung

    Dreieckschaltung

Von der gewünschten Schaltung hängt die elektrische Auslegung des Motors ab.


Schiffsbetrieb

Motoren in Seewasserschutzausführung sind zum Antrieb von Hilfsaggregaten an Bord von Seeschiffen bestimmt und genügen den besonderen klimatischen und mechanischen Beanspruchungen dieser Einsatzgebiete.

    Einsatzort auf Deck:

Schutzart IP 56
unbelüftet --> deutlich verringerte Leistung im Vergleich zur Grundreihe
Frage nach der Unbedenklichkeit berippter Gehäuse notwendig
Spille und Krane 2- oder 3fach polumschaltbare Drehstromkäfigläufermotoren mit geschweißtem unberippten Gehäuse (KWSU) mit angebauter gleichstromerregter Reibscheibenbremse, unbelüftet, IP 56

    Einsatzort unter Deck:

Schutzart IP 54 (Maschinenräume, Be- und Entlüftungssystem);
IP 56 (Räume mit Spritz- u. Schwallwasser)
gleiche Leistungen wie bei der Grundreihe
Spille: 2- oder 3fach polumschaltbare Drehstromkäfigläufermotoren mit geschweißtem unberippten Gehäuse (KOSU) mit angebauter gleichstromerregter Reibscheibenbremse, unbelüftet, IP 44
Notwendige Angaben zum Bordnetz: Spannung, Frequenz, maximal zulässige Anlaufströme
Abnahme: Vorschriften welcher Klassifikationsgesellschaft finden Anwendung?


Schleifring

Ring aus elektrisch leitendem Material, fungiert als Teil der elektrischen Verbindung zur Läuferwicklung. Die Stromübertragung erfolgt durch die auf dem Schleifring laufenden Bürsten.
siehe auch Bürste


Schleifringläufer

Aufbau:
aus Einzelblechen geschichtetes Paket; Träufelwicklung aus Kupferdraht, die über Schleifringe kurzgeschlossen wird

Einsatzgebiet:dort, wo die Forderung nach einem hohen Anzugsmoment bei gleichzeitig niedrigem Anzugsstrom (Hebezeugmotor) besteht oder Drehzahlregelung bzw. -stellung (Regelschleifringläufer) durch Schlupferhöhung gewünscht wird.

Realisierung:in den Läuferkreis werden äußere Anlaßwiderstände eingeschaltet, die mit erfolgendem Hochlauf nach und nach herausgenommen bzw. entsprechend der gewünschten Drehzahl verändert werden.

Besonderheit:Die Anlaufwärme bzw. der größte Teil der Läuferverluste bei Stellbetrieb entsteht im wesentlichen in den äußeren Anlaßwiderständen.

In Abhängigkeit von der Höhe der Drehzahl und der Art der Belastung ist bei Drehzahlstellung die Reduzierung der Leistung notwendig.
siehe auch Anlasser , relatives Anzugsmoment


Schleuderdrehzahl

Größte Drehzahl, die ein Motor / Generator bei der Schleuderprüfung aushalten muß


Schleuderprüfung

Nach DIN EN 60034-1 geforderte Prüfung, die mit der 1,2fachen höchsten Bemessungsdrehzahl auszuführen ist. Sie wird im Regelfall als nicht notwendig erachtet, ihre Ausführung kann jedoch zwischen Hersteller und Kunden vereinbart werden.


Schleuderscheibe

Auf der Welle sitzendes Bauteil, das bei Motoren mit Nachschmiereinrichtung überflüssiges Fett wegschleudert


Schlupf

Der Schlupf ist ein Maß für die Abweichung der Betriebsdrehzahl einer Asynchronmaschine von der Synchrondrehzahl


Schnittstelle zum PC

VEM-Umrichter besitzen zur Kommunikation eine RS485 Schnittstelle.
Als Option ist ein Wandler RS485-RS232 vorhanden.


Schutzart

Die Schutzart (IP *.*) kennzeichnet den Umfang des Schutzes durch ein Gehäuse gegen

  • Berühren von gefährlichen Teilen -->1. Kennziffer
  • Eindringen von festen Fremdkörper -->1. Kennziffer
  • Eindringen von Wasser -->2. Kennziffer

Der Nachweis erfolgt durch genormte Prüfverfahren.

Übersicht möglicher Schutzarten:

    Gegen Eindringen von Wasser mit schädlichen Wirkungen

    Gegen Eindringen von festen Fremdkörpern / Berühren von gefährlichen Teilen mit

    nicht

    geschützt

    ³ 50mm Ø /Handr.

    ³ 12,5mm Ø /Finger

    ³ 2,5mm Ø/ Werkz

    ³ 1mm Ø / Draht

    staubgesch.

    / Draht

    staubdicht

    1.Kennziffer-->

    2. Kennziffer

    0

    1

    2

    3

    4

    5

    6

    nicht geschützt

    0

    IP 00

    senkrechtes Tropfen

    1

    Tropfen (15° Neigung)

    2

    IP 20

    Sprühwasser

    3

    Spritzwasser

    4

    IP 44

    IP 54

    Strahlwasser

    5

    IP 55

    IP 65

    starkes Strahlwasser

    6

    IP 56

    IP 66

    zeitw. Untertauchen

    7

    dauerndes Untertauchen

    8

In der Tabelle angegeben sind die bei VEM üblichen Schutzarten, wobei IP 55 als Standard ausgeführt wird und IP 00 nur für Einbauteile Verwendung findet.


Schutzdach

Bei senkrechten Bauformen mit dem Wellenende nach unten an der Lüfterhaube angebrachtes Dach, das das Hineinfallen von Fremdkörpern in die Belüftungsöffnungen verhindern soll. Bei explosionsgeschützten Motoren ist bei entsprechenden Bauformen das Schutzdach zwingend vorgeschrieben.


Schwingstärke

Das Schwingungsverhalten rotierender elektrischer Maschinen wird durch die Schwingstärke beurteilt und im wesentlichen durch die Restunwucht des Läufers und Lüfters sowie die Laufeigenschaften der Wälzlager bestimmt.
Die Schwingstärke wird bei Bemessungsdrehzahl im Leerlauf und elastischer Aufstellung (Meßverfahren und Prüfbedingungen siehe DIN EN 60034-14) bestimmt. In der DIN EN 60034-14 werden Grenzwerte empfohlen, die Einteilung erfolgt in verschiedene Schwingstärkestufen.


Servicefaktor

Verhältniswert, der eine bei festgelegten Bedingungen zulässige Überlast im Verhältnis zur Bemessungsleistung kennzeichnet. Nach NEMA MG1 ist dieser Wert für Drehstrom-Asynchronmotoren normalerweise 1. Aufgrund häufig unterschiedlicher Auffassungen über den Servicefaktor ist eine Abstimmung mit dem Hersteller immer erforderlich.


Sicherheitshinweise

Ein jedem VEM-Motor im Klemmenkasten beiliegendes Schriftstück, in dem zum Schutz vor von einem Motor ausgehenden elektrischen und mechanischen Gefahren besondere Hinweise zur Montage, zum Anschluß und zur Wartung gegeben werden.


Silizium-Sensor

Silizium-Sensoren haben einen positiven Temperaturkoeffizienten und werden zur Temperaturüberwachung in elektrischen Maschinen verwendet. Silizium-Sensoren sind im Gegensatz zu anderen Temperaturüberwachungseinrichtungen polaritätsabhängig, so daß die von VEM motors auf den Anschlußplänen (ASP) vorgegebenen Schaltungsanordnungen nicht verändert werden dürfen.


Sonderanstrich

Eignung für Klimagruppe "world wide" nach IEC 721-2-1, Freiluftaufstellung in aggressiver Chemie- und Seeatmosphäre, kurzzeitig bis 100 % relative Luftfeuchtigkeit bei Temperaturen bis +35 °C, dauernd bis 98 % relative Luftfeuchte bei Temperaturen bis +30°C

Farbaufbau:
BG 56-112
  • alle Bauteile mit Kunststoffgrundfarbe mit Schichtdicken ca. 30 µm
  • Deckanstrich Wasserlack mit Schichtdicke 60 µm bis 90 µm
  • 2-Komponenten-Sonderlackierungen auf Anfrage
BG 132-315
  • Kunstharz-Zinkphosphat-Grundierung, Schichtdicke ca. 30 µm
  • Zwischenanstrich auf 2-Komponenten-Basis, Schichtdicke ca. 30 µm
  • Decklack 2-Komponenten-Polyurethan, Schichtdicke ca. 30 µm


Spannschienen

Bauteil zur Befestigung des Motors, bei dem ein einfaches Nachspannen des Riementriebes möglich ist. Spannschienen werden mit Steinschrauben oder Fundamentklötzen im Fundament befestigt.


Spannung

Spannung, die das den Motor speisende Netz zur Verfügung stellt
Es gilt die IEC 38; als Standardbelegung werden 400 V vorausgesetzt.
Nach DIN EN 60034-1 müssen Motoren bei Spannungsschwankungen von ± 5 % (und gleichzeitigen Frequenzschwankungen von 2 %) im Dauerbetrieb noch funktionstüchtig sein, d.h. das Bemessungs-Drehmoment erzeugen können. Andere Kenndaten dürfen einige Abweichungen gegenüber Bemessungsbetrieb aufweisen. Überschreitungen der zulässigen Erwärmungen um ca. 10 K sind zulässig.


Spannungsstellung

Die Spannungsstellung von Drehstrom- oder Einphasenmotoren ist ein Verfahren zur Drehzahlstellung, gekennzeichnet durch:

  • Quadratisch mit der Spannung abnehmendes Moment
  • Erhöhte Läuferverluste und verringerte Kühlung bei niedrigen Drehzahlen

Anwendungsgebiet: Lüfter, Kreiselpumpen
Empfohlener Stellbereich: ca. 1:2 bis 1:3 abhängig von der Läuferart
Empfohlener Leistungsbereich: ca. 0,1 bis 3,0 kW
Motorauswahl: Überdimensionierung des Motors erforderlich, vorzugsweise Einsatz von Widerstandsläufern mit erhöhtem Kippschlupf
Besonderheiten: im Bereich kleiner Drehzahlen tritt eine starke Spannungsempfindlichkeit des Arbeitspunktes (Drehzahl) und eine mögliche Instabilität des Arbeitspunktes auf, Regelung empfehlenswert
Mögliche Geräuschanhebungen im Stellbereich


Spannungsstellung bei Einphasenmotoren


spezielle Bedingungen

Bitte geben Sie an dieser Stelle ungewöhnliche Beanspruchungen (z.B. Unterwasserbetrieb, Auftreten von Radioaktivität usw.), denen das Erzeugnis ausgesetzt sein wird, an.


SPM

Shock pulse measurement, vorwiegend am Lager angebrachte Meßeinrichtung zur Beurteilung des Lagerzustandes während des Betriebes


Steinmetzschaltung

Schaltung, bei der Drehstrom-Asynchronmotoren für den Betrieb an einem einphasigen Wechselstromnetz angepaßt werden


Stern-Dreieck-Anlauf

Die Motorwicklung ist im Dreieck geschaltet und alle 6 Wicklungsenden sind ans Klemmenbrett geführt worden.
Das Einschalten erfolgt über die Stern-Schaltung; nahe derNenndrehzahl
(nicht zu früh) wird auf Dreieck umgeschaltet
Besonderheit: Anzugsstrom und Anzugsmoment betragen nur ca. 30% ihres Bemessungswertes
Anwendung: Geringes Gegenmoment

  • Anläufe gegen quadratisch ansteigenden Gegendrehmomentverlauf

siehe auch verstärkter Stern-Dreieck-Anlauf


Sternschaltung

Schaltung einer Drehstromwicklung, bei der 3 Wicklungsenden verbunden sind, die anderen Enden befinden sich am Netz


Stillstandsheizung

Eingebaute Heizung zur Vermeidung von Kondenswasser während des Stillstandes, bei der die Temperatur im Inneren des Motors oberhalb des Taupunktes gehalten wird, meist werden dazu Heizbänder verwendet, die auf dem Wickelkopf befestigt werden.


Stillstandsmoment

Im Gegensatz zur Gleichstrombremsung kann durch ein spezielles Ansteuerverfahren (feldorientierte Regelung) ein echtes Haltemoment ohne Zusatzverluste im Läufer erzeugt werden.


Stromart

Drehstrom (3 Phasen): häufigste Stromart; bei fehlender Angabe Standardbelegung
Einphasenstrom: muß angegeben werden


Stromwärmeverluste

siehe auch Kupferverluste


Synchrondrehzahl

Drehzahl des im Motor umlaufenden Feldes


Tachogenerator

Drehzahlgeber, kleiner Gleichstromgenerator, der die Erfassung von Drehrichtung und Drehzahl eines Motors ermöglicht, an dem er angebaut ist


tE-Zeit

Zeitspanne für die Erwärmung eines blockierten Käfigläufermotors der Zündschutzart erhöhte Sicherheit "e" auf die für den Explosionsschutz zulässige Grenztemperatur in der Ständerwicklung oder im Läuferkäfig


Temperaturanstieg

Der Temperaturanstieg ist die Steigung der Erwärmungskurve beim Erwärmungslauf


Temperaturfühler

Messfühler zum Erfassen der Temperatur von Maschinenteilen
Beim Elektromotor werden Temperaturfühler meist zum Schutz von Wicklung oder Lagern eingebaut und lösen zusammen mit Steuersystemen Warn- oder Abschalthandlungen aus.


Temperaturklassen

Im Explopsionsschutz für Geräte-Gruppe II die Einteilung brennbarer Stoffe entsprechend ihrer Zündtemperatur in Verbindung mit zulässigen Oberflächentemperaturen explosionsgeschützter elektrischer Betriebsmittel

    Temperaturklasse

    max. Oberflächentemperatur °C

    T1

    450

    T2

    300

    T3

    200

    T4

    135

    T5

    100

    T6

    85

siehe auch explosionsgeschützter Motor , Zündschutzart , Zonen , Gruppen


Textilmotor

Motoren, bei denen die besonderen Betriebsbedingungen in der Textilindustrie (hoher Fasergehalt in der Umgebung) so berücksichtigt werden, daß ein Verstopfen der Belüftungsöffnungen vermieden wird, beispielsweise durch spezielle Form der Lüfterhauben


Thermischer Schutz

Um den Motor vor unzulässiger Erwärmung, z.B. infolge von Schweranlauf, Kurzschluß, Unter- oder Überspannung, Blockieren des Läufers, hoher Schalthäufigkeit, Phasenausfall, Ausfall des Kühlsystems u.ä., und damit einer Verkürzung der Lebensdauer bzw. Zerstörung zu schützen, muß der Anschluß an das Netz über eine Motorschutzeinrichtung erfolgen.
Die Auswahl der Schutzmaßnahmen erfolgt in Abhängigkeit der sicherheitstechnischen Forderungen des Kunden.
Bimetallauslöser und -relais:
Enthalten Bleche aus zwei fest miteinander verbundenen Schichten, die sich bei Erwärmung unterschiedlich stark ausdehnen; die inneren Spannungen führen zu einer Krümmung des Blechs, die zum Schließen oder Öffnen von Kontakten genutzt werden kann

    Werden auf die Werte für die maximal zulässigen Überschreitungen des Motornennstromes eingestellt
    Trennen im Fehlerfall den Motor vom Netz
    Wirksamkeit nur begrenzt

    Thermischer Wicklungsschutz: (Werksnorm EW-N 8281)
    Kaltleiter (TWS __):
    Halbleiterwiderstände, deren Widerstand bei Erreichen einer bestimmten Temperatur steil ansteigt (TWS 07: 150 °C)
    bei Überschreiten der zulässigen Temperaturen erfolgt Warnung oder Abschalten des Motors
    direkter Einbau in übertemperaturgefährdete Stellen (Wickelköpfe, Lager) möglich
    Temperaturwächter mit einer kurzen Ansprechzeit (< 9 s)
    PT 100 (Widerstandsthermometer):
    temperaturabhängiger Widerstand mit linearer Kennlinie in 2-Leiter- oder 4-Leiter-Schaltung
    direkter Anschluß an ein Meßgerät möglich
    Anzeige der aktuellen Temperatur der gefährdeten Stellen und/oder Abschaltung des Motors bei Überschreitung der zulässigen Werte möglich

Die Kombination von TWS und PT 100 ist möglich und bietet dann optimalen Motorschutz.


Thermistor

siehe auch Kaltleiter


Toleranzen

Bemessungsgrößen elektrischer Maschinen sind Toleranzen unterworfen. In DIN EN 60034-1 werden bestimmten Bemessungsgrößen Toleranzen zugeordnet, in deren Rahmen Serienerzeugnisse in jedem Falle liegen müssen.


Trägheitsfaktor FI

Verhältniswert der Summe aller auf die Motorwelle bezogenen Trägheitsmomente eines Antriebes zum Trägheitsmoment des Motors allein


Trägheitsmoment

Das Massenträgheitsmoment eines Körpers um eine Achse ist die Summe (das Integral) der Produkte aus den Massen der Einzelelemente und dem Quadrat der jeweiligen radialen Entfernung von der Achse.

Trägheitsmoment des Motors: Jm

externes Trägheitsmoment: Jext (= zusätzliches Trägheitsmoment, Trägheitsmoment der Last)

Die Summe aller auftretenden Trägheitsmomente müssen beim Anlaufvorgang überwunden werden.


Tränkung

Auffüllen einer Wicklung mit isolierendem Harzen oder Lacken, die anschließend ausgehärtet werden


Transportsicherung

Sicherung des Läufers im Ständer, damit während des Transportes keine Lagerbeschädigungen aufgrund von Relativbewegungen zwischen beiden Bauteilen auftreten


Typbezeichnung

Falls der Kunde einen Motor aus dem Katalog wünscht, sollte die Eintragung der Typbezeichnung hier erfolgen
Gültige Norm für die Typbezeichnung: VEM-Norm 1002
Die derzeit im Fertigungsprogramm befindlichen Reihen sind durch die folgenden Typbezeichnungen gekennzeichnet:

DIN –Zuordnung Progressive Leistungszuordung

    Erläuterung

    KPER

    KPR

    Käfigläufer, Grundreihe, Konstruktionsstand "P"

    K11R

    K10R

    Käfigläufer, Grundreihe, Konstruktionsstand "1"

    K21R

    K20R

    Käfigläufer, Grundreihe, Konstruktionsstand "2"

    K22R

    Käfigläufer, Transnorm BG 355, Konstruktionsstand "2"

    W21R

    W2OR

    Käfigläufer; Energiesparreihe

    WE1R

    WEOR

    Käfigläufer; High Efficiency Motors nach C390

    KPER... EExe II

    KPR... EExe II

    Käfigläufer; Ex-Ausführung, Konstruktionsstand "P"

    K11R... EExe II

    K10R... EExe II

    Käfigläufer; Ex-Ausführung, Konstruktionsstand "1"

    SPER

    SPR

    Regelschleifringläufer, Konstruktionsstand "P"

    S11R

    S1OR

    Regelschleifringläufer, Konstruktionsstand "1"

    SPEH

    SPH

    Schleifringläufer für Krane, Konstruktionsstand "P"

    S11H

    S1OH

    Schleifringläufer für Krane, Konstruktionsstand "1"

    B11R

    B10R

Bremsmotor mit Lamellenanbaubremse, Konstruktionsstand "1"

    B21R

    B20R

Bremsmotor mit Lamellenanbaubremse, Konstruktionsstand "2"

    A21O

    A20O

    leichter Rollgangmotor, Konstruktionsstand "2"

    ARC

    Rollgangmotor für FU-Betrieb

    ARB

    schwerer Rollgangmotor

siehe auch Konkordanztabelle : Progressive Leistungszuordnung --> DIN-Zuordnung


Typprüfung

Prüfung eines Elektromotors auf alle seine dem Kunden zugesicherten Qualitätsmerkmale


UL Underwriter’s Laboratories Inc.

Prüf- und Zertifizierungslabors in den USA, sie vergeben nach Prüfungen entsprechend den von ihnen herausgegebenen Vorschriften Zulassungen bzw. Approbationen für die verschiedensten Erzeugnisse


Umgebungstemperatur

Wenn keine andere Festlegung seitens des Kunden erfolgt, so wird vorausgesetzt, daß die Temperatur der Luft am Aufstellungsort 40 °C nicht überschreitet und –35 °C nicht unterschreitet.
Bei abweichenden Umgebungstemperaturen, bei denen sich der Aufstellungsort unterhalb von 1000 m über NN befindet, gelten je nach Wärmeklasse die folgenden Faktoren zur Festlegung der zulässigen Leistungen:

Kühlmitteltemperatur °C

    10

    15

    20

    25

    30

    35

    40

    45

    50

    55

    60

    70

Faktor Wkl. F

    1,21

    1,17

    1,14

    1,10

    1,07

    1,03

    1,00

    0,95

    0,90

    0,85

    0,80

    0,68


Umrichter mit feldorientierter Regelung

Realisierung: Betrieb an einem Umrichter, bei dem für jede Drehzahl momentenbedarfsgerecht die Spannungs-Frequenz-Zuordnung variiert werden kann.
Besonderheit: Ein Abbremsen auf Null ist möglich. Zusätzliche Verluste infolge Umrichterspeisung. Keine Sicherheitsbremse.


Umrichterbetrieb

Mit Hilfe eines Frequenzumrichters läßt sich auf Grund der Proportionalität zwischen f und n die Drehzahl eines Asynchronmotors stufenlos in einem relativ großen Bereich stellen.
Es ist dabei zu beachten, daß der Umrichter infolge des Oberwellengehaltes der Spannung zu erhöhten Verlusten im Motor führt, die um so geringer sind, je besser die Ausgangsspannung des Umrichters der Sinusform angepaßt ist.
Abhängig von Drehzahlstellbereich, Gegenmomentverlauf, Lastspiel sowie Umrichterart muß dem unter Umständen mit einer Leistungsreduzierung sowie der Wahl der Kühlmethode Rechnung getragen werden.
Grundsätzlich sollen unter Berücksichtigung der Spannungsbeanspruchung des Isolationssystems durch den Umrichter VEM-Normmotoren maximal an 500-V-Netzen betrieben werden.
Für eine seriöse Projektierung eines Umrichterantriebes müssen sowohl das gesamte Antriebsproblem als auch der Umrichter mit seiner Wirkung auf den Motor sowie die Netzverhältnisse bekannt sein.
siehe auch VEM-Umrichter , Kabellänge , elektromagnetische Verträglichkeit, EMV


V-Ring

Auf der Welle sitzender und mit dieser umlaufenden Dichtring, der axial an einer Gegenfläche mit entsprechender Oberflächenqualität abdichtet


VEM-Kompaktantrieb

  • geräuscharm
  • einfache Bedienung
  • minimale elektromagnetische Störabstrahlung (EMV)
  • schnelle und einfache Installation und Inbetriebnahme
  • alle Filter inclusive
  • energetisch günstig
  • hoher Wirkungsgrad
  • keine langen Kabel zwischen Umrichter und Motor
  • aufeinander abgestimmte Systeme
  • Optimierung hinsichtlich gegenseitiger Beeinflussung der Systemelemente und der Beeinflussung der Umwelt
  • optimal angepaßter Motor - optimal auf den Motor eingestellter Umrichter
  • einheitliches Kühlsystem (nur ein Lüfter für alle Systemkomponenten)
  • platzsparend/kompakt
  • Erweiterung der VEM-Kompaktantriebsreihe mit feldorientiert geregeltem Antrieb

Projektierungshinweise


VEM-Umrichter

VEM-Umrichter und VEM-Motor sind durch zahlreiche Untersuchungen und Praxiserfahrungen aufeinander abgestimmt.

Motorleistung: | 0,75 bis 320 kW
Nennspannung: | 380/415/440 (+10%/-15%), 500 V
Frequenz: | 50/60 Hz
Ausgangsfrequenz: | 0 bis 200 Hz (höhere Werte auf Anfrage)
Leistungsfaktor: | ca. 0,95
Schutzart: | IP 20 / IP 54

  • 3 anwenderfreundliche Kommunikationsebenen
  • einfach zu handhabender Kontrollmonitor
  • weitere Optionskarten ermöglichen einen breiten Einsatzbereich


Verluste

Differenz der vom Motor aufgenommenen Leistung zu der von ihm abgegebenen Wirkleistung


Verstärkte Lagerung

Lagerungsvariante mit Rollenlagern
Dadurch können relativ große Radialkräfte oder Massen am Motorwellenende aufgenommen werden, wie etwa bei Riementrieben, Ritzeln oder schweren Kupplungen. Es ist allerdings außerordentlich wichtig, zu prüfen, ob eine Mindestradialkraft vorhanden ist, die etwa einem Viertel der zulässigen entsprechen muß. Wenn dieser Wert unterschritten wird, kann das Lager innerhalb weniger Stunden zerstört werden, daher sollten Probeläufe im unbelasteten Zustand zur kurzzeitig erfolgen.


verstärkter Stern-Dreieck-Anlauf

Schwache Energieversorgungsnetze oder Bordnetze können zur Forderung, den Motor über verstärkten Stern-Dreieck-Anlauf einzuschalten, führen, um die Anzugsströme zu begrenzen.
Es handelt sich dabei um die Erweiterung des einfachen Stern-Dreieck-Anlaufs zu einem Mehrstufen-Stern-Dreieck-Anlauf, mit dem Ziel, die Absenkung des Anzugsmomentes zu vermindern. Damit ist jedoch verbunden, daß auch die Reduzierung des Anzugsstromes geringer wird.
Voraussetzung ist, daß der Kunde die Größe des zulässigen Anzugsstromes sowie die Mindestforderung für das Anzugsmoment benennt.
Der anzubietende Motor wird auf jeden Fall ein Sondermotor sein (erhöhter Entwicklungsaufwand!)
siehe auch Sanftanlaufgerät


VIK - Wichtige Forderungen

Beschilderung | Vorsehen einer Fläche für ein Erkennungsschild des Betreibers in der Nähe des Klemmenkastens 2. Leistungsschild und ggf. 2. PTB-Schild im Klemmenkasten Ex-Motoren mit Ex-Kennzeichen VIK-Stempelung jeder Motor erhält eigene Fertigungsnummer Angabe des Gewichtes (falls > 30 kg) auf dem Leistungsschild
Aufstellungsbedingungen | Eignung für Aufstellung im Freien und Industrieklima
Schutzart | Klemmenkasten von Ex d-Motoren ist in Zündschutzart Erhöhte Sicherheit auszuführen (Ex de)
Nominelle Lebensdauer | bei reinem Kupplungsbetrieb > 40000 Betriebsstunden
Schmierfett | Lagerungen mit Nachschmiereinrichtung ( Achshöhe 250) erhalten eine Füllung aus lithiumverseiftem Fett.
Lager mit Lebensdauerschmierung | 2p = 2: mindestens 10 000 Betriebsstunden (Kühlmitteltemperatur 40 °C) 2p = 4: mindestens 20 000 Betriebsstunden (Kühlmitteltemperatur 40 °C)
Lüfter | Kunststoff ausreichender Festigkeit oder korrosionsbeständige Metalle
Welle | Durchmesser Lagerbohrung > Durchmesser Wellenende; volle Paßfeder, gesichert
Übertemperatur | im Dauerbetrieb maximal Ausnutzung nach WKL B
Auswuchtung | dynamisch, mit eingelegter ganzer Paßfeder
Explosionsschutz | siehe VIK-Forderungen zum Explosionsschutz


VIK-Forderungen zum Explosionsschutz

Ex d-Motor: Zünddurchschlagsichere Spalte von Wellendurchführungen müssen als zylindrische Spalte ausgeführt sein. (Labyrinthspalte und fliegende Buchsen sind nicht zulässig)

Ex e-Motor: Mindestwert der tE-Zeit in Abhängigkeit vom Anzugsstromverhältnis IA/IN

    IA/IN

    tE (s)

    3

    30

    3,5

    23

    4

    18

    4,5

    15

    5

    12,7

    5,5

    11

    6

    9,6

    6,5

    8,6

    7

    7,8

    7,5

    7,2

    7,7

    7,0


VIK-Motor

Motoren mit besonderen Einsatzbedingungen, z.B. für die Grundstoffindustrie oder Kraftwerksanlagen, müssen Forderungen, die über die genormten Bedingungen hinausgehenden, entsprechen. Die Zusammenfassung der Anforderungen der Betreiber wurde in einer VereinigungIndustrielleKraftwirtschaft-Empfehlung für Drehstrom-Asynchronmotoren (März 1991) zusammengefaßt.
Der Geltungsbereich umfaßt sowohl Motoren in Normal-Ausführung als auch in explosionsgeschützter Ausführung.
siehe auch VIK - Wichtige Forderungen


vorhandener Umrichter

Bei der Auwahl des Antriebskomplexes sollte beachtet werden, daß eine optimale Anpassung der Komponenten untereinander erfolgt.
Für die Einbeziehung eines Fremdfabrikates sind zusätzliche Angaben zur Projektierung unbedingt erforderlich, z.B.:

  • eingesetztes Ansteuerverfahren
  • Schaltfrequenz ==> Geräuschverhalten des Antriebes
  • Angaben zur EMV
  • Schnittstellen
  • Überlastbarkeit
  • Abmessungen ........

siehe auch VEM-Umrichter


Vorschriften anderer Länder

Soll der Motor den Vorschriften anderer Länder entsprechen, müssen diese eingetragen werden


Wärmeklasse

Den Isoliersystemen in Maschinen muß eine Wärmeklasse nach IEC 85 zugeordnet werden.
VEM-Motoren werden nur noch in Wärmeklasse F oder gegen Aufpreis in H produziert. Wird die Ausnutzung nach Wärmeklasse B vom Kunden gefordert, muß möglicherweise die nächstgrößere Baugröße angeboten werden (Rücksprache mit dem Auftragskonstruktion)
Die Ermittlung der Übertemperaturen erfolgt nach dem

  • Widerstandsverfahren (die Übertemperatur der Wicklung wird aus der Widerstandszunahme ermittelt; findet im allgemeinen bei den Produkten der VEM Anwendung)
  • Verfahren mit eingebauten Temperaturfühlern ETF (mindestens 6 Temperaturfühler sind verteilt in der Wicklung eingebaut)

siehe auch Grenzwerte der Übertemperaturen


Wasserablaufloch im Flanschlagerschild

Bei Bauformen mit dem Wellenende nach oben Bohrung am tiefsten Punkt des Flanschlagerschildes, um zu vermeiden, daß sich im Flanschlagerschild Wasser ansammelt.


Wellenenden

Nach IEC 34-7 erfolgt die Definition der Motorenseiten wie folgt:
D-Seite (DS): Antriebsseite des Motors (Driving side)
N-Seite (NS): Gegenantriebsseite (die der DS entgegengesetzte Seite) (Non-driving side)

Zentrierbohrungen nach DIN 332, Blatt 1 und 2 Form DS.

Für die Baugrößen 56 - 112 sind die Paßfedern und Paßfedernuten nach DIN 6885 Blatt 1, Form B, und für die Baugröße 132 - 315 nach DIN 6885 Blatt 1, Form A, ausgeführt. Die Längen der Paßfedern entsprechen für den Typenbereich 132 - 400 bereits DIN 748 Teil 3 Entw. Dez. 91
Zu beachten ist die zulässige Wellenbelastung.

Gewinde für Aufdrück- und Abziehvorrichtung

Wellenenden- Durchmesser | Gewinde | Wellenenden- Durchmesser | Gewinde
bei 9 mm | M3 | bei 28 mm | M10
bei 11 mm | M4 | über 28 - 38 mm | M12
bei 14 mm | M5 | über 38 - 50 mm | M16
bei 19 mm | M6 | über 50 - 85 mm | M20
bei 22 mm | M8 | über 85 - 130 mm | M24
bei 24 mm | M8 |  |

Die Motoren werden immer mit eingelegter Paßfeder geliefert.Das zweite Wellenende kann bei Kupplungsabtrieb die volle Nennleistung übertragen. Die übertragbare Leistung bei Riemen-, Ketten- oder Ritzelabtrieb für das zweite Wellenende auf Anfrage. Die genuteten Antriebselemente wie Riemenscheiben oder Kupplungen sind mit einer Auswuchtgütestufe von mind. Q = 2,5 nach VDI 2060 zu wuchten (bei Halbkeilwuchtung mit der entsprechenden halben Paßfeder, bei Vollkeilwuchtung mit eingestoßener Nut auf glattem Dorn).


Werksbescheinigung

siehe auch Prüfbescheinigung


Werksprüfzeugnis

siehe auch Prüfbescheinigung


Werkszeugnis

siehe auch Prüfbescheinigung


Widerstandsläufer

Läufer, bei dem durch entsprechende Wahl der Käfigform bzw. des Käfigmaterials ein erhöhter Schlupf erzielt werden kann


Widerstandsthermometer

Elektrisches Thermometer, bei dem die Temperatur über den temperaturabhängigen Widerstand elektrischer Leiter aus Spezialwerkstoffen ermittelt wird, z.B. PT 100


Wiedereinschaltung bei Restspannung und Phasenopposition

Einschalten eines nach der Unterbrechung der Netzzuleitung noch laufenden Motors (noch vorhandenes Magnetfeld) auf das gleiche Netz
VEM-Motoren sind uneingeschränkt dafür geeignet.


Windkraftgenerator

Als Generator betriebene Asynchronmaschine, deren Antrieb mit Windkraft erfolgt
siehe auch VEM-Baureihe Asynchrongeneratoren


Wirkungsgrad (Asynchronmotor)

Verhältnis von abgegebener zu aufgenommener Leistung

Steigende Energiepreise wirken sich zunehmend auf die Betriebskosten des Motors / Antriebes aus, so daß Motoren/ Antriebe mit hohen Wirkungsgradwerten für deren Anwender an Bedeutung gewinnen.

siehe auch VEM-Baureihe Energiesparmotoren


Zentrierrand

Absatz an beiden Enden des Gehäuses, dessen präzise Ausführung über die Koaxialität von Läufer und Ständer zu einem gleichförmigen Luftspalt beiträgt und dessen Dichtfähigkeit zusammen mit der Ausführung der Lagerschilde auch die Einhaltung der Schutzart bewirkt.


Zonen

Entsprechend DIN VDE 0165 werden für brennbare Gase, Dämpfe und Nebel folgende Zonen unterschieden:

Zone 0: gefährliche explosionsfähige Atmosphäre ständig und langzeitig vorhanden --> Einsatz von Ex-Motoren nicht zulässig
Zone 1: mit gelegentlichem Auftreten einer gefährlichen explosionsfähigen Atmosphäre ist zu rechnen
Zone 2: mit seltenem und kurzzeitigem Auftreten einer gefährlichen explosionsfähigen Atmosphäre ist zu rechnen

Für brennbare Stäube gilt sinngemäß:

Zone 20: gefährliche explosionsfähige Stäube ständig und langzeitig vorhanden --> Einsatz von Ex-Motoren nicht zulässig
Zone 21: mit gelegentlichem Auftreten von gefährlichen explosions-fähigem Stäuben ist zu rechnen
Zone 22: mit seltenem und langzeitiger Vorhanden sein gefährlicher explosionsfähiger Stäube ist zu rechnen


Zündschutzart

EEx e:

  • Erhöhte Sicherheit e nach VDE 0170/171 Teil 6 / DIN EN 50019/03.96
  • Prüfung und Zulassung durch Physikalisch-Technische Bundesanstalt Braunschweig (PTB) (oder andere in der EG zugelassene Prüfstelle)
  • Einsatz in Zone 1 oder 2 zulässig

EEx d:

  • Druckfeste Kapselung d nach VDE 0170/171 Teil 5 / DIN EN 50018/03.95
  • Einsatz in Zone 1 oder 2 zulässig
  • Reihe K81R...EEx d

EEx de:

  • Motorausführung in druckfester Kapselung;
  • Klemmenkasten erhöhte Sicherheit

Ex n A:

  • non sparking für Zone 2;
  • keine von der CENELEC anerkannte Norm (in den Niederlanden und Großbritannien anerkannt); es ist keine explosible Atmosphäre vorhanden, jedoch sind die Grenzwerte für die Oberflächentemperaturen einzuhalten

siehe auch explosionsgeschützter Motor , Zonen , Gruppen , Temperaturklassen


Zweischichtwicklung

Wicklung, bei der jede Nut zwei Spulenseiten enthält, die zu verschiedenen Spulen des gleichen Wicklungsstranges (im Ausnahmefall zu unterschiedlichen Strängen) gehören.